<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />


<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=yes">
<meta name="HandheldFriendly" content="true">

<link rel="pingback" href="http://www.loquesomos.org/xmlrpc.php" />

<title>Cementerio de Paterna – Exhumación de la fosa 113 - LoQueSomos</title>

<!-- This file is used to markup the public facing aspect of the plugin. -->


<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Cementerio de Paterna – Exhumación de la fosa 113, Plataforma del Pais Valencià de apoyo a la Querella Argentina, Verdad, Justicia, Reparación"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.loquesomos.org/cementerio-paterna-exhumacion-la-fosa-113/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cementerio de Paterna – Exhumación de la fosa 113 - LoQueSomos" />
<meta property="og:description" content="Cementerio de Paterna – Exhumación de la fosa 113, Plataforma del Pais Valencià de apoyo a la Querella Argentina, Verdad, Justicia, Reparación" />
<meta property="og:url" content="http://www.loquesomos.org/cementerio-paterna-exhumacion-la-fosa-113/" />
<meta property="og:site_name" content="LoQueSomos" />
<meta property="article:publisher" content="https://www.facebook.com/LQSomos/" />
<meta property="article:tag" content="Cementerio de Paterna" />
<meta property="article:tag" content="Exhumación de la fosa 113" />
<meta property="article:tag" content="Justicia" />
<meta property="article:tag" content="Plataforma del Pais Valencià de apoyo a la Querella Argentina" />
<meta property="article:tag" content="Reparación" />
<meta property="article:tag" content="Verdad" />
<meta property="article:section" content="Quiosco" />
<meta property="article:published_time" content="2017-07-06T20:11:00+02:00" />
<meta property="article:modified_time" content="2017-07-06T20:11:01+02:00" />
<meta property="og:updated_time" content="2017-07-06T20:11:01+02:00" />
<meta property="og:image" content="http://www.loquesomos.org/wp-content/uploads/2017/07/cementerio-de-Paterna-fosa-113-lqsomos.jpg" />
<meta property="og:image:width" content="1328" />
<meta property="og:image:height" content="747" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Cementerio de Paterna – Exhumación de la fosa 113, Plataforma del Pais Valencià de apoyo a la Querella Argentina, Verdad, Justicia, Reparación" />
<meta name="twitter:title" content="Cementerio de Paterna – Exhumación de la fosa 113 - LoQueSomos" />
<meta name="twitter:site" content="@LQSomos" />
<meta name="twitter:image" content="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2017/07/cementerio-de-Paterna-fosa-113-lqsomos.jpg?fit=1328%2C747" />
<meta name="twitter:creator" content="@LQSomos" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed" href="http://www.loquesomos.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; RSS de los comentarios" href="http://www.loquesomos.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Cementerio de Paterna – Exhumación de la fosa 113 RSS de los comentarios" href="http://www.loquesomos.org/cementerio-paterna-exhumacion-la-fosa-113/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.loquesomos.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ctw-style-css'  href='http://www.loquesomos.org/wp-content/plugins/colorful-text-widget/css/colorful-text-widget-style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.loquesomos.org/wp-content/themes/mesocolumn/style.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://www.loquesomos.org/wp-content/themes/mesocolumn/responsive.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/css/superfish.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tabber-css'  href='http://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-cdn-css'  href='http://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/font-awesome/css/font-awesome.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='headline_gwf-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.loquesomos.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.loquesomos.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.loquesomos.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='http://www.loquesomos.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.loquesomos.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.loquesomos.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.me/p54W4I-cUC' />
<link rel="alternate" type="application/json+oembed" href="http://www.loquesomos.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.loquesomos.org%2Fcementerio-paterna-exhumacion-la-fosa-113%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.loquesomos.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.loquesomos.org%2Fcementerio-paterna-exhumacion-la-fosa-113%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								.ssba_sharecount:after, .ssba_sharecount:before {
									right: 100%;
									border: solid transparent;
									content: " ";
									height: 0;
									width: 0;
									position: absolute;
									pointer-events: none;
								}
								.ssba_sharecount:after {
									border-color: rgba(224, 221, 221, 0);
									border-right-color: #f5f5f5;
									border-width: 5px;
									top: 50%;
									margin-top: -5px;
								}
								.ssba_sharecount:before {
									border-color: rgba(85, 94, 88, 0);
									border-right-color: #e0dddd;
									border-width: 6px;
									top: 50%;
									margin-top: -6px;
								}
								.ssba_sharecount {
									font: 11px Arial, Helvetica, sans-serif;

									padding: 5px;
									-khtml-border-radius: 6px;
									-o-border-radius: 6px;
									-webkit-border-radius: 6px;
									-moz-border-radius: 6px;
									border-radius: 6px;
									position: relative;
									border: 1px solid #e0dddd;color: #555e58;
										background: #f5f5f5;
									}
									.ssba_sharecount:after {
										border-right-color: #f5f5f5;
									}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="all">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</style>
<style type="text/css" media="all">
</style>
<link rel="icon" href="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=512%2C512" type="images/x-icon" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<span style="color: #ff0000"><em><a style="color: #ff0000" href="http://www.loquesomos.org/galleta-informatica-lamada-cookie/" target="_blank">Nos obligan a molestarte con la advertencia de las “galletas informáticas”…</a></em></span><link rel="icon" href="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=270%2C270" />
<style type="text/css" media="all">
.container-wrap, footer .ftop {float: left;margin: 0;padding: 2% 2% 0 2%;width: 96%;background-color:white;}
#header {background:white;}footer.footer-bottom {background:transparent none !important;}.fbottom {background-color: #52C0D4;color:#fff !important;width: 96%;margin: 0;padding: 0.6em 2% !important;}#siteinfo {margin:0 0 0 1.6em;}@media only screen and (min-width:300px) and (max-width:770px){.container-wrap, #custom footer .ftop {float: left;margin: 0;padding: 2% !important;width: 96% !important;background-color:white;}#custom-img-header {margin:0 0 2em;}}
body {font-family:Trebuchet MS;font-weight:;}
#siteinfo div,h1,h2,h3,h4,h5,h6,.header-title,#main-navigation, #featured #featured-title, #cf .tinput, #wp-calendar caption,.flex-caption h1,#portfolio-filter li,.nivo-caption a.read-more,.form-submit #submit,.fbottom,ol.commentlist li div.comment-post-meta, .home-post span.post-category a,ul.tabbernav li a {font-family:  Roboto Slab; font-weight: ; }
#main-navigation, .sf-menu li a {font-family: 'Open Sans', sans-serif;font-weight: 600;}
#Gallerybox,#myGallery,#myGallerySet,#flickrGallery {height:300px;}
#custom #siteinfo h1,#custom #siteinfo div, #custom #siteinfo p {display:none;}
#siteinfo {position:absolute;top:15%;left:2em;}
#topbanner {position:absolute;top:15%;right:2em;}
#custom #custom-img-header {margin:0;}
#post-entry div.post-thumb.size-thumbnail {float:left;width:150px;}
#post-entry article .post-right {margin:0 0 0 170px;}
</style>

</head>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63083532-1', 'auto');
  ga('send', 'pageview');

</script>

<body class="post-template-default single single-post postid-49638 single-format-standard custom-background unknown" id="custom">

<div class="product-with-desc secbody">

<div id="wrapper">

<div id="wrapper-main">

<div id="bodywrap" class="innerwrap">

<div id="bodycontent">

<div id="container">

<nav class="top-nav iegradient effect-1" id="top-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="innerwrap">
<ul id="menu-social" class="sf-menu"><li id='menu-item-30510'  class="bp-menu bp-groups-nav menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  href="http://www.loquesomos.org/lqsomos-en-red/">LQSomos en Red</a></li>
<li id='menu-item-31442'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.loquesomos.org/muro/">Tal vez ahí</a></li>
<li id='menu-item-30511'  class="bp-menu bp-messages-nav menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  href="http://www.loquesomos.org/convocatorias/">Agenda</a></li>
<li id='menu-item-30512'  class="bp-menu bp-profile-nav menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  href="http://www.loquesomos.org/lo-que-hacemos-junts/">LQ Hacemos Junt@s</a></li>
<li id='menu-item-30514'  class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  href="http://www.loquesomos.org/tribus-voces-tal-vez-ahi/">Estamos</a></li>
<li id='menu-item-31147'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.loquesomos.org/usuaris/">Puerta Abierta</a></li>
</ul></div>
</nav>
<!-- HEADER START -->
<header class="iegradient yes_head" id="header" itemscope itemtype="http://schema.org/WPHeader">
<div class="header-inner">
<div class="innerwrap">
<div id="siteinfo">
<div ><a href="http://www.loquesomos.org/" title="LoQueSomos" rel="home">LoQueSomos</a></div ><p id="site-description">Cultura Libre, Comunicación Libre</p>
</div>
<!-- SITEINFO END -->
<div id="custom-img-header"><img src="http://www.loquesomos.org/wp-content/uploads/2014/09/copy-cropped-logoLQSWEB-e1410692481226.png" alt="LoQueSomos" /></div></div>
</div>
</header>
<!-- HEADER END -->
<div class="container-wrap">

<!-- NAVIGATION START -->
<nav class="main-nav iegradient" id="main-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="menu-portada" class="sf-menu"><li id='menu-item-45912'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home no_desc   "><a  href="http://www.loquesomos.org">Portada</a></li>
<li id='menu-item-45914'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_170 "><a  href="http://www.loquesomos.org/category/c244-somos/">QSomos</a>
<ul class="sub-menu">
<li id='menu-item-46102'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/s37-especiales/">Especiales</a></li>
<li id='menu-item-46103'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.loquesomos.org/contacto/">Contacto</a></li>
</ul>
</li>
<li id='menu-item-46105'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_2 "><a  href="http://www.loquesomos.org/category/s9-la-calle/">La Calle</a>
<ul class="sub-menu">
<li id='menu-item-46111'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/s9-la-calle/c32-los-otros-y-yo/">Los Otros y Yo</a></li>
<li id='menu-item-46112'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/s9-la-calle/c41-alboradas/">Alboradas</a></li>
<li id='menu-item-46114'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc   "><a  href="http://www.loquesomos.org/category/s9-la-calle/c47-memoria/">Historia</a>
	<ul class="sub-menu">
<li id='menu-item-46115'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/s9-la-calle/c47-memoria/cipriano-martos-no-olvidamos/">Cipriano Martos ¡no olvidamos!</a></li>
<li id='menu-item-46116'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/s9-la-calle/c47-memoria/27-9-1975-prohibido-olvidar/">27-9-1975: Prohibido olvidar</a></li>
<li id='menu-item-46118'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/s30-quiosko/c1001-querella-argentina/">Querella Argentina</a></li>
	</ul>
</li>
</ul>
</li>
<li id='menu-item-46106'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_32 "><a  href="http://www.loquesomos.org/category/c37-economia/">Economía (s)</a>
<ul class="sub-menu">
<li id='menu-item-46119'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c329-fast-good-food/">Fast (good) food</a></li>
</ul>
</li>
<li id='menu-item-46107'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_12 "><a  href="http://www.loquesomos.org/category/cmundo-0199/">Mundo</a>
<ul class="sub-menu">
<li id='menu-item-46120'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor no_desc   "><a  href="http://www.loquesomos.org/category/s30-quiosko/">Quiosco</a></li>
<li id='menu-item-46121'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c31-lo-que/">Lo Qué</a></li>
</ul>
</li>
<li id='menu-item-46108'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_22 "><a  href="http://www.loquesomos.org/category/c14-arte-o-desarte/">CulturArte</a>
<ul class="sub-menu">
<li id='menu-item-46124'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c14-arte-o-desarte/a13arodes/">Arte o Desarte</a></li>
<li id='menu-item-46126'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c14-arte-o-desarte/c15-la-escena/">La escena</a></li>
<li id='menu-item-46125'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c14-arte-o-desarte/c128-videoteca/">Videoteca</a></li>
<li id='menu-item-46127'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c14-arte-o-desarte/c12-sala-de-cine/">Sala de cine</a></li>
<li id='menu-item-46128'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc   "><a  href="http://www.loquesomos.org/category/c19-relato-corto/">Batiburrillo literario</a>
	<ul class="sub-menu">
<li id='menu-item-46129'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c19-relato-corto/r13relcor/">Relato corto</a></li>
<li id='menu-item-46132'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c19-relato-corto/c17-reflexion/">Reflexión</a></li>
<li id='menu-item-46130'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c18-poesia/">Poesía</a></li>
<li id='menu-item-46131'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c19-relato-corto/c1001-los-pdfs-de-lqsomos/">Los PDFs de LQSomos</a></li>
	</ul>
</li>
</ul>
</li>
<li id='menu-item-46109'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_3 "><a  href="http://www.loquesomos.org/category/s3-amasando/">Maneras de vivir</a>
<ul class="sub-menu">
<li id='menu-item-46133'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/s3-amasando/c9-tierra-campesina/">Tierra campesina</a></li>
<li id='menu-item-46134'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/s3-amasando/c21-naturismo/">Naturismo</a></li>
<li id='menu-item-46135'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/s3-amasando/c20-lo-que-viajamos/">Lo Que viajamos</a></li>
<li id='menu-item-46136'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/s3-amasando/c10-lo-que-comemos/">Lo Que comemos</a></li>
<li id='menu-item-46137'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c335-dialogos-con/">Diálogos con&#8230;</a></li>
</ul>
</li>
<li id='menu-item-46110'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc   "><a  href="http://www.loquesomos.org/category/c16-lo-que-leemos/">Lo Que leemos</a>
<ul class="sub-menu">
<li id='menu-item-46138'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c16-lo-que-leemos/c-1611/">Novela</a></li>
<li id='menu-item-46140'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c16-lo-que-leemos/c77-comic/">Cómic</a></li>
</ul>
</li>
</ul></nav>
<!-- NAVIGATION END -->

<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">

<div class="post-entry-inner">




<!-- POST START -->
<article class="post-single post-49638 post type-post status-publish format-standard has-post-thumbnail hentry category-c65-kiosko category-c95-lqsomos-redaccion tag-cementerio-de-paterna tag-exhumacion-de-la-fosa-113 tag-justicia tag-plataforma-del-pais-valencia-de-apoyo-a-la-querella-argentina tag-reparacion tag-verdad has_thumb" id="post-49638"  itemscope="" itemtype="http://schema.org/Article">

<div class="post-top">
<h1 class="post-title entry-title"  itemprop="name headline">Cementerio de Paterna – Exhumación de la fosa 113</h1>
<div class="post-meta the-icons pmeta-alt">


<span class="post-author vcard"><i class="fa fa-user"></i><a class="url fn" href="http://www.loquesomos.org/author/Folcki/" title="Posts by @Folcki" rel="author">@Folcki</a></span>

<span class="entry-date post-date"><i class="fa fa-clock-o"></i><abbr class="published" title="2017-07-06T20:11:00+02:00">6 Julio, 2017</abbr></span>
<span class="meta-no-display"><a href="http://www.loquesomos.org/cementerio-paterna-exhumacion-la-fosa-113/" rel="bookmark">Cementerio de Paterna – Exhumación de la fosa 113</a></span><span class="date updated meta-no-display">2017-07-06T20:11:01+02:00</span>
<span class="post-category"><i class="fa fa-file"></i><a href="http://www.loquesomos.org/category/s30-quiosko/c65-kiosko/" rel="category tag">Quiosco</a>, <a href="http://www.loquesomos.org/category/s29-autores/c95-lqsomos-redaccion/" rel="category tag">Redacción LQSomos</a></span>


<span class="post-comment last"><i class="fa fa-comment"></i><a href="http://www.loquesomos.org/cementerio-paterna-exhumacion-la-fosa-113/#respond">No Comment</a></span>


</div></div>


<div class="post-content">


<div class="entry-content"  itemprop="articleBody">
<p><strong><a href="http://www.loquesomos.org/cementerio-paterna-exhumacion-la-fosa-113/cementerio-de-paterna-fosa-113-lqsomos/" rel="attachment wp-att-49639"><img class="alignleft size-medium wp-image-49639" src="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2017/07/cementerio-de-Paterna-fosa-113-lqsomos.jpg?resize=300%2C169" alt="" srcset="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2017/07/cementerio-de-Paterna-fosa-113-lqsomos.jpg?resize=300%2C169 300w, https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2017/07/cementerio-de-Paterna-fosa-113-lqsomos.jpg?resize=768%2C432 768w, https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2017/07/cementerio-de-Paterna-fosa-113-lqsomos.jpg?resize=1024%2C576 1024w, https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2017/07/cementerio-de-Paterna-fosa-113-lqsomos.jpg?w=1328 1328w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>Redacción*. LQSomos. Julio 2017</strong></p>
<p><em><strong>Nota de prensa:</strong></em><br />
La Plataforma del Pais Valencià de apoyo a la Querella Argentina para juzgar los crímenes del franquismo hemos acordado, con representantes de la Asociación de Familiares de la fosa 113 de Paterna, una visita al cementerio para el viernes 7, a las 8 de la mañana, con el objetivo de conocer cómo se realizan los trabajos de exhumación y cómo evolucionan sus esfuerzos para conseguir los medios necesarios, el compromiso de las administraciones públicas y de la justicia, tanto tiempo postergada, para seguir adelante con la recuperación e identificación de los restos de sus familiares enterrados en esa fosa.</p>
<p>Las entidades que constituimos esta Plataforma trabajamos por acercar el derecho a la verdad, la justicia y la reparación de las víctimas de los crímenes de lesa humanidad perpetrados por el franquismo. Derechos aún pendientes y que solo por el empeño de personas y colectivos como los familiares de los represaliados enterrados en la fosa 113 del cementerio de Paterna están abriéndose paso con un esfuerzo inconmensurable.</p>
<p>Las fosas están hablando, esta democracia tiene una deuda pendiente, y deberían ser las instituciones democráticas quienes la saldaran, aportando los medios necesarios, esto es exhumando, identificando, dignificando los restos de los represaliados que aun permanecen en las fosas, anulando los juicios franquistas, reconociendo a quienes defendieron la legalidad republicana y lucharon contra una dictadura, investigando, juzgando, reparando. Si hoy tenemos derechos y libertades es porque hubo quien las defendió, ¿hasta cuándo seguirán olvidados?</p>
<p>Mañana estaremos junto a los familiares de las fosas de Paterna, nuestro deber de memoria está impregnado de la necesidad, tantas veces postergada, de hacer justicia, de poner fin a la impunidad, condición necesaria para construir una democracia real, que no esconda en los pliegues del pasado ni los crímenes de lesa humanidad ni a sus responsables. Trabajamos en esa dirección.</p>
<p>Os invitamos a los medios de comunicación a acompañarles.</p>
<p>Valencia 6 de julio<br />
*<strong><em> Plataforma del Pais Valencià apoyo a la Querella Argentina contra los crímenes del franquismo</em></strong></p>
<!-- start data:schema --><span class="post-schema"><meta content="article" itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.loquesomos.org/cementerio-paterna-exhumacion-la-fosa-113/"/><a itemprop="url" href="http://www.loquesomos.org/cementerio-paterna-exhumacion-la-fosa-113/" rel="bookmark" title="Cementerio de Paterna – Exhumación de la fosa 113 ">http://www.loquesomos.org/cementerio-paterna-exhumacion-la-fosa-113/</a><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2017/07/cementerio-de-Paterna-fosa-113-lqsomos.jpg?fit=1024%2C576<meta itemprop="url" content="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2017/07/cementerio-de-Paterna-fosa-113-lqsomos.jpg?fit=1024%2C576"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"></span><span itemprop="thumbnailUrl">https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2017/07/cementerio-de-Paterna-fosa-113-lqsomos.jpg?resize=150%2C150</span><time datetime="2017-07-06" itemprop="datePublished"><span class="date updated">2017-07-06T20:11:00+02:00</span></time><meta itemprop="dateModified" content="2017-07-06T20:11:00+02:00"/><span class="vcard author"><span class="fn">@Folcki</span></span><span itemprop="articleSection">Quiosco</span><span itemprop="articleSection">Redacción LQSomos</span><span itemprop="keywords">Cementerio de Paterna,Exhumación de la fosa 113,Justicia,Plataforma del Pais Valencià de apoyo a la Querella Argentina,Reparación,Verdad</span><span itemprop="description">Redacción*. LQSomos. Julio 2017

Nota de prensa:
La Plataforma del Pais Valencià de apoyo a la Querella Argentina para juzgar los crímenes del franquismo hemos acordado, con representantes de la Asociación de Familiares de la fosa 113 de Paterna, una visita al cementerio para el viernes 7, a las 8 de...</span><span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><span itemprop="name">@Folcki</span><a href="?rel=author" itemprop="url"></a><span itemprop="givenName">@Folcki</span>
<span itemprop="familyName"></span><span itemprop="email">lqsgalileo@gmail.com</span><span itemprop="jobTitle">Administrator</span><span itemprop="brand">LoQueSomos</span></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img alt="Cultura Libre, Comunicación Libre" src="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=512%2C512"/><meta itemprop="url" content="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=512%2C512"><meta itemprop="width" content="80"><meta itemprop="height" content="80"></span><meta itemprop="name" content="LoQueSomos"></span></span><!-- end data:schema --><!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.loquesomos.org/cementerio-paterna-exhumacion-la-fosa-113/"  target="_blank" ><img src="https://i1.wp.com/www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-recalc-dims="1" /></a><span class="ssba_sharecount">0</span><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.loquesomos.org/cementerio-paterna-exhumacion-la-fosa-113/"  target="_blank" ><img src="https://i0.wp.com/www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" data-recalc-dims="1" /></a><span class="ssba_sharecount">1</span><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.loquesomos.org/cementerio-paterna-exhumacion-la-fosa-113/&amp;text=Cementerio+de+Paterna+%E2%80%93+Exhumaci%C3%B3n+de+la+fosa+113+"  target="_blank" ><img src="https://i2.wp.com/www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-recalc-dims="1" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.loquesomos.org/cementerio-paterna-exhumacion-la-fosa-113/"  target="_blank" ><img src="https://i1.wp.com/www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-recalc-dims="1" /></a><span class="ssba_sharecount">0</span><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://i1.wp.com/www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" data-recalc-dims="1" /></a><span class="ssba_sharecount">1</span><a data-site="reddit" class="ssba_reddit_share" href="http://reddit.com/submit?url=http://www.loquesomos.org/cementerio-paterna-exhumacion-la-fosa-113/&amp;title=Cementerio de Paterna – Exhumación de la fosa 113"  target="_blank" ><img src="https://i1.wp.com/www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" data-recalc-dims="1" /></a><span class="ssba_sharecount">0</span><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="https://i1.wp.com/www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" title="Print" class="ssba ssba-img" alt="Print this page" data-recalc-dims="1" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Cementerio%20de%20Paterna%20–%20Exhumación%20de%20la%20fosa%20113&#038;body=%20http://www.loquesomos.org/cementerio-paterna-exhumacion-la-fosa-113/"><img src="https://i1.wp.com/www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" data-recalc-dims="1" /></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-49638" class="share-google-plus-1 sd-button share-icon" href="http://www.loquesomos.org/cementerio-paterna-exhumacion-la-fosa-113/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-49638" class="share-facebook sd-button share-icon" href="http://www.loquesomos.org/cementerio-paterna-exhumacion-la-fosa-113/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-49638" class="share-twitter sd-button share-icon" href="http://www.loquesomos.org/cementerio-paterna-exhumacion-la-fosa-113/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.loquesomos.org/cementerio-paterna-exhumacion-la-fosa-113/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Cementerio%20de%20Paterna%20%E2%80%93%20Exhumaci%C3%B3n%20de%20la%20fosa%20113 http%3A%2F%2Fwww.loquesomos.org%2Fcementerio-paterna-exhumacion-la-fosa-113%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.loquesomos.org/cementerio-paterna-exhumacion-la-fosa-113/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-49638" class="share-pinterest sd-button share-icon" href="http://www.loquesomos.org/cementerio-paterna-exhumacion-la-fosa-113/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.loquesomos.org/cementerio-paterna-exhumacion-la-fosa-113/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div>


</div>


<div class="post-meta the-icons pm-bottom">
<span class="post-tags"><i class="fa fa-tags"></i><a href="http://www.loquesomos.org/tag/cementerio-de-paterna/" rel="tag">Cementerio de Paterna</a>, <a href="http://www.loquesomos.org/tag/exhumacion-de-la-fosa-113/" rel="tag">Exhumación de la fosa 113</a>, <a href="http://www.loquesomos.org/tag/justicia/" rel="tag">Justicia</a>, <a href="http://www.loquesomos.org/tag/plataforma-del-pais-valencia-de-apoyo-a-la-querella-argentina/" rel="tag">Plataforma del Pais Valencià de apoyo a la Querella Argentina</a>, <a href="http://www.loquesomos.org/tag/reparacion/" rel="tag">Reparación</a>, <a href="http://www.loquesomos.org/tag/verdad/" rel="tag">Verdad</a></span>
</div>
<div id="post-related"><h4>Related Posts</h4><div class="feat-cat-meta post-49499">
<div class="related-post-thumb">
<a href="http://www.loquesomos.org/no-se-aplica-la-ley-memoria-historica/" title="¿Por qué no se aplica la Ley de Memoria Histórica?"><img width='250' height='250' class='aligncenter' src='https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2012/06/memo99.jpg?resize=150%2C150' alt='¿Por qué no se aplica la Ley de Memoria Histórica?' title='¿Por qué no se aplica la Ley de Memoria Histórica?' /></a></div>
<h2><a href="http://www.loquesomos.org/no-se-aplica-la-ley-memoria-historica/" title="¿Por qué no se aplica la Ley de Memoria Histórica?">¿Por qué no se aplica la Ley de Memoria Histórica?</a></h2>
</div>
 <div class="feat-cat-meta post-49266 feat-center">
<div class="related-post-thumb">
</div>
<h2><a href="http://www.loquesomos.org/justicia/" title="Justicia">Justicia</a></h2>
</div>
 <div class="feat-cat-meta post-48819">
<div class="related-post-thumb">
<a href="http://www.loquesomos.org/teorema-la-memorias/" title="Teorema para la memoria(s)"><img width='250' height='250' class='aligncenter' src='https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2016/08/Cuelgamuros-J.Kalvellido-LQSomos.jpg?resize=150%2C150' alt='Teorema para la memoria(s)' title='Teorema para la memoria(s)' /></a></div>
<h2><a href="http://www.loquesomos.org/teorema-la-memorias/" title="Teorema para la memoria(s)">Teorema para la memoria(s)</a></h2>
</div>
 </div>
</article>
<!-- POST END -->






<div id="commentpost">

<h4 id="comments"><span>No Comments Yet</span></h4>





	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cementerio-paterna-exhumacion-la-fosa-113/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.loquesomos.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='49638' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c46dfa93fa" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="137"/></p>			</form>
			</div><!-- #respond -->
	
</div>



<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="http://www.loquesomos.org/la-privatizacion-dificulta-rendimiento-del-hospital-del-tajo/" rel="prev">La privatización dificulta el rendimiento del Hospital del Tajo</a></div>
<div class="alignright"><a href="http://www.loquesomos.org/la-cleptocracia-madrilena/" rel="next">La cleptocracia madrileña</a>&nbsp;&raquo;</div>
</div>


</div>
</div>
<!-- POST ENTRY END -->


</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->



<div id="right-sidebar" class="sidebar right-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
<div class="sidebar-inner">
<div class="widget-area the-icons">
<aside id="search-2" class="widget widget_search"><h3 class="widget-title">Buscar</h3><form method="get" class="search-form" action="http://www.loquesomos.org/"><label><span class="screen-reader-text">Search for:</span><input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /></label> <input type="submit" class="search-submit" value="Search" /></form></aside><aside id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><strong><a href="http://www.loquesomos.org/category/c31-lo-que/"><img class="alignleft size-medium wp-image-31762" src="http://www.loquesomos.org/wp-content/uploads/2014/10/loqueLQS-300x32.jpg" alt="loqueLQS" width="300" height="32" /></a></strong></p>
<p><span style="color: #000000;"><a style="color: #000000;" href="http://www.loquesomos.org/category/c31-lo-que/"><strong><br />
Vamos muy bien<br />
</strong></a></span>Más pobreza, exclusión, desigualdad./ Más presos, injusticia, torturas./ Delante de las narices de todos./ Y casi todos hablan de flores.<span style="color: #000000;"><a style="color: #000000; text-decoration: underline;" href="http://www.loquesomos.org/category/c31-lo-que/"><strong><br />
<em>Jesús Gómez Gutiérrez</em></strong></a></span></p>
<!-- / WYSIWYG Widgets --></aside><aside id="wysiwyg_widgets_widget-11" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><h3 class="widget-title">Altsasu gurasoak</h3><p><a href="http://www.altsasugurasoak.com/es/manifiestos/manifiesto-social/" target="_blank" rel="attachment wp-att-47693"><img class="aligncenter wp-image-47693 size-large" src="http://www.loquesomos.org/wp-content/uploads/2016/12/convo-firma-atasu-lqs-1024x382.jpeg" alt="" width="1024" height="382" /></a></p>
<!-- / WYSIWYG Widgets --></aside><aside id="wysiwyg_widgets_widget-7" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://www.loquesomos.org/lo-que-hacemos-junts/" target="_blank"><img class="alignleft size-medium wp-image-33020" src="http://www.loquesomos.org/wp-content/uploads/2014/11/EN-LO-QUE-ESTAMOS-300x32.jpg" alt="EN LO QUE ESTAMOS" width="300" height="32" /></a></p>
<p><a href="http://www.loquesomos.org/lqsomos-en-red/" target="_blank"><img class="alignleft size-medium wp-image-34984" src="http://www.loquesomos.org/wp-content/uploads/2015/01/somos-red-300x32.jpg" alt="somos red" width="300" height="32" /></a></p>
<!-- / WYSIWYG Widgets --></aside><aside id="wysiwyg_widgets_widget-4" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><h3 class="widget-title">11 Marcha a Brunete</h3><p style="text-align: center;"><iframe width="420" height="260" src="https://www.youtube-nocookie.com/embed/gMRxLmLTcaw" frameborder="0" allowfullscreen></iframe></p>
<!-- / WYSIWYG Widgets --></aside><aside id="wysiwyg_widgets_widget-5" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://www.alipori.com/" target="_blank" rel="attachment wp-att-49615"><img class="aligncenter wp-image-49615 size-large" src="http://www.loquesomos.org/wp-content/uploads/2014/09/DDhKIavXsAUUXrW-1024x825.jpg" alt="" width="1024" height="825" /></a></p>
<!-- / WYSIWYG Widgets --></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
					<li>
				<a href="http://www.loquesomos.org/filipinas-marawi-la-ciudad-sera-leyenda/">Filipinas: Marawi la ciudad que será leyenda</a>
						</li>
					<li>
				<a href="http://www.loquesomos.org/geografias-urgencia-pago/">Geografías de urgencia y pago</a>
						</li>
					<li>
				<a href="http://www.loquesomos.org/la-cleptocracia-madrilena/">La cleptocracia madrileña</a>
						</li>
					<li>
				<a href="http://www.loquesomos.org/cementerio-paterna-exhumacion-la-fosa-113/">Cementerio de Paterna – Exhumación de la fosa 113</a>
						</li>
					<li>
				<a href="http://www.loquesomos.org/la-privatizacion-dificulta-rendimiento-del-hospital-del-tajo/">La privatización dificulta el rendimiento del Hospital del Tajo</a>
						</li>
					<li>
				<a href="http://www.loquesomos.org/aumenta-numero-rifenos-detenidos-condenados/">Aumenta el número de rifeños, detenidos o condenados</a>
						</li>
					<li>
				<a href="http://www.loquesomos.org/txoria-txori-cuando-pueblo-suya-una-cancion/">Txoria, txori… cuando un pueblo hace suya una canción</a>
						</li>
					<li>
				<a href="http://www.loquesomos.org/kafka-en-altasu/">Kafka en Altasu</a>
						</li>
					<li>
				<a href="http://www.loquesomos.org/hamburgo-anticapitalismo-frente-al-g20/">Hamburgo: el anticapitalismo frente al G20</a>
						</li>
				</ul>
		</aside>		<aside id="wysiwyg_widgets_widget-10" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p style="text-align: center;"><strong><a href="http://www.loquesomos.org/wysiwyg-widget/enlazar-imagen/frase-solencio-de-los-buenos-loquesomos/" rel="attachment wp-att-48209"><img class="aligncenter wp-image-48209 size-full" src="http://www.loquesomos.org/wp-content/uploads/2015/07/frase-solencio-de-los-buenos-loquesomos.jpg" alt="" width="432" height="422" /></a><br />
</strong></p>
<!-- / WYSIWYG Widgets --></aside><div style ='background-color: #ffa07a; border-radius: px;' class='ctw'>
<aside id="colorful_text_widget-2" class="widget widget_colorful_text_widget"><h2 style ='color: #fff;'></h2><p  style ='color: #000000;'><a href="http://www.loquesomos.org/category/c329-fast-good-food/"><img class="size-medium wp-image-31760 aligncenter" src="http://www.loquesomos.org/wp-content/uploads/2014/10/FastgoodFood-300x41.jpg" alt="FastgoodFood" width="300" height="41" /></a>
<p style="text-align: center;"><em><strong>El Financiero de El Garaje</strong></em></p>
<p style="text-align: center;"><strong>Pablo Iglesias es inteligente, pero…</strong>

<span style="text-decoration: underline;"><span style="color: #000000; text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="http://www.loquesomos.org/category/c329-fast-good-food/"> 
Que de Guindos y Rivera reciban ese apoyo por parte de Bilderberg/OTAN, ayuda a comprender por dónde van las “alternativas” a un Rajoy y a un partido (el PP, en fase de desguace) archiquemado por esa corrupción tan antigua, tan de otro tiempo...<em>Leer más</em></a></span></span></p></p></aside></div>
<aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Pilar P.</span> en <a href="http://www.loquesomos.org/kafka-en-altasu/#comment-23848">Kafka en Altasu</a></li><li class="recentcomments"><span class="comment-author-link">A. Pérez</span> en <a href="http://www.loquesomos.org/txoria-txori-cuando-pueblo-suya-una-cancion/#comment-23844">Txoria, txori… cuando un pueblo hace suya una canción</a></li><li class="recentcomments"><span class="comment-author-link">cristina calandre hoenigsfeld</span> en <a href="http://www.loquesomos.org/ciencia-acogida-matizes/#comment-23828">Errores en una exposición</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.republica.com/2017/06/27/renfe-sustituye-sus-902-por-numeros-de-tarificacion-ordinaria/' rel='external nofollow' class='url'>Josu</a></span> en <a href="http://www.loquesomos.org/dos-cajeros-automaticos-9-anos-prision/#comment-23816">Dos cajeros automáticos = 9 años de prisión</a></li><li class="recentcomments"><span class="comment-author-link">SINCERAMENTE.</span> en <a href="http://www.loquesomos.org/la-domesticacion-del-pensamiento/#comment-23814">La domesticación del pensamiento</a></li><li class="recentcomments"><span class="comment-author-link">cristina calandre hoenigsfeld</span> en <a href="http://www.loquesomos.org/ciencia-acogida-matizes/#comment-23809">Errores en una exposición</a></li><li class="recentcomments"><span class="comment-author-link">beniezu</span> en <a href="http://www.loquesomos.org/la-domesticacion-del-pensamiento/#comment-23806">La domesticación del pensamiento</a></li><li class="recentcomments"><span class="comment-author-link">hèctor</span> en <a href="http://www.loquesomos.org/la-domesticacion-del-pensamiento/#comment-23785">La domesticación del pensamiento</a></li><li class="recentcomments"><span class="comment-author-link">Pako</span> en <a href="http://www.loquesomos.org/salarios-inflacion-devaluacion-monetaria/#comment-23755">Salarios, inflación y devaluación monetaria</a></li></ul></aside><aside id="wysiwyg_widgets_widget-14" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><h3 class="widget-title">Ya es hora: ¡Rompamos el bloqueo contra Cuba!</h3><p><a href="http://www.loquesomos.org/con-cuba-y-su-revolucion/" target="_blank"><img class="aligncenter wp-image-45712 size-full" src="http://www.loquesomos.org/wp-content/uploads/2016/10/noalbloqueo-lqs.gif" alt="noalbloqueo-lqs" width="400" height="262" /></a></p>
<!-- / WYSIWYG Widgets --></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/LQSomos" data-widget-id="394434275782557699">Tweets por el @LQSomos.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside><aside id="wysiwyg_widgets_widget-13" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://www.loquesomos.org/convocatorias/" target="_blank"><img class="aligncenter wp-image-40774" src="http://www.loquesomos.org/wp-content/uploads/2015/10/LoQueSomos-convocatoria-300x81.jpg" alt="Sin título-1.indd" width="427" height="115" /></a></p>
<!-- / WYSIWYG Widgets --></aside></div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->


</div><!-- CONTAINER WRAP END -->

</div><!-- CONTAINER END -->

</div><!-- BODYCONTENT END -->

</div><!-- INNERWRAP BODYWRAP END -->

</div><!-- WRAPPER MAIN END -->

</div><!-- WRAPPER END -->


<footer class="footer-bottom" itemscope itemtype="http://schema.org/WPFooter">
<div class="innerwrap">
<div class="fbottom">
<div class="footer-left">
Copyright &copy;2017. LoQueSomos</div>
<div class="footer-right">
<!-- Mesocolumn Theme by Dezzain, download and info at https://wordpress.org/themes/mesocolumn --></div>
</div>
</div>
</footer>
<!-- FOOTER BOTTOM END -->


</div>
<!-- SECBODY END -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.loquesomos.org\/cementerio-paterna-exhumacion-la-fosa-113\/":49638};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/cementerio-paterna-exhumacion-la-fosa-113/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.loquesomos.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://www.loquesomos.org/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/modernizr/modernizr.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/superfish.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/supersubs.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/custom.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<p style="text-align: center"><span style="color: #800080"><em><a style="color: #800080" href="https://creativecommons.org/licenses/by/3.0/es/deed.ca" target="_blank">Todo el contenido de esta web está publicado bajo licencia creative commons CC BY 3.0</a></em></span></p><script type='text/javascript' src='https://stats.wp.com/e-201727.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'75058236',post:'49638',tz:'2',srv:'www.loquesomos.org'} ]);
	_stq.push([ 'clickTrackerInit', '75058236', '49638' ]);
</script>
<center><bold> LoQueSomos no se identifica necesariamente con los contenidos publicados, excepto cuando son firmados por la propia organización.</bold></center>
</body>

</html>