<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />


<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=yes">
<meta name="HandheldFriendly" content="true">

<link rel="pingback" href="http://www.loquesomos.org/xmlrpc.php" />

<title>Gurean beti bizirik! Ion Arretxe - LoQueSomos</title>

<!-- This file is used to markup the public facing aspect of the plugin. -->


<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Gurean beti bizirik! Ion Arretxe, Parole-Parole, Intxaurrondo. La sombra del nogal, Sit tibi terra levis, “Abrazos. No sabéis cómo os echo de menos”"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.loquesomos.org/gurean-beti-bizirik-ion-arretxe/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gurean beti bizirik! Ion Arretxe - LoQueSomos" />
<meta property="og:description" content="Gurean beti bizirik! Ion Arretxe, Parole-Parole, Intxaurrondo. La sombra del nogal, Sit tibi terra levis, “Abrazos. No sabéis cómo os echo de menos”" />
<meta property="og:url" content="http://www.loquesomos.org/gurean-beti-bizirik-ion-arretxe/" />
<meta property="og:site_name" content="LoQueSomos" />
<meta property="article:publisher" content="https://www.facebook.com/LQSomos/" />
<meta property="article:tag" content="Gurean beti bizirik!" />
<meta property="article:tag" content="Intxaurrondo. La sombra del nogal" />
<meta property="article:tag" content="Ion Arretxe" />
<meta property="article:tag" content="Parole-Parole" />
<meta property="article:tag" content="Sit tibi terra levis" />
<meta property="article:section" content="Alboradas" />
<meta property="article:published_time" content="2017-03-18T17:34:42+01:00" />
<meta property="article:modified_time" content="2017-03-18T18:37:30+01:00" />
<meta property="og:updated_time" content="2017-03-18T18:37:30+01:00" />
<meta property="og:image" content="http://www.loquesomos.org/wp-content/uploads/2015/04/ckr-arretxe-coloreado-loquesomos.jpg" />
<meta property="og:image:width" content="1263" />
<meta property="og:image:height" content="1677" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Gurean beti bizirik! Ion Arretxe, Parole-Parole, Intxaurrondo. La sombra del nogal, Sit tibi terra levis, “Abrazos. No sabéis cómo os echo de menos”" />
<meta name="twitter:title" content="Gurean beti bizirik! Ion Arretxe - LoQueSomos" />
<meta name="twitter:site" content="@LQSomos" />
<meta name="twitter:image" content="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2015/04/ckr-arretxe-coloreado-loquesomos.jpg?fit=1263%2C1677" />
<meta name="twitter:creator" content="@LQSomos" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed" href="http://www.loquesomos.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; RSS de los comentarios" href="http://www.loquesomos.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Gurean beti bizirik! Ion Arretxe RSS de los comentarios" href="http://www.loquesomos.org/gurean-beti-bizirik-ion-arretxe/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.loquesomos.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ctw-style-css'  href='http://www.loquesomos.org/wp-content/plugins/colorful-text-widget/css/colorful-text-widget-style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.loquesomos.org/wp-content/themes/mesocolumn/style.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/css/superfish.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tabber-css'  href='http://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-cdn-css'  href='http://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/font-awesome/css/font-awesome.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='headline_gwf-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.loquesomos.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.loquesomos.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.loquesomos.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script id='st_insights_js'type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='http://www.loquesomos.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.loquesomos.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.loquesomos.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.me/p54W4I-cnL' />
<link rel="alternate" type="application/json+oembed" href="http://www.loquesomos.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.loquesomos.org%2Fgurean-beti-bizirik-ion-arretxe%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.loquesomos.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.loquesomos.org%2Fgurean-beti-bizirik-ion-arretxe%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								.ssba_sharecount:after, .ssba_sharecount:before {
									right: 100%;
									border: solid transparent;
									content: " ";
									height: 0;
									width: 0;
									position: absolute;
									pointer-events: none;
								}
								.ssba_sharecount:after {
									border-color: rgba(224, 221, 221, 0);
									border-right-color: #f5f5f5;
									border-width: 5px;
									top: 50%;
									margin-top: -5px;
								}
								.ssba_sharecount:before {
									border-color: rgba(85, 94, 88, 0);
									border-right-color: #e0dddd;
									border-width: 6px;
									top: 50%;
									margin-top: -6px;
								}
								.ssba_sharecount {
									font: 11px Arial, Helvetica, sans-serif;

									padding: 5px;
									-khtml-border-radius: 6px;
									-o-border-radius: 6px;
									-webkit-border-radius: 6px;
									-moz-border-radius: 6px;
									border-radius: 6px;
									position: relative;
									border: 1px solid #e0dddd;color: #555e58;
										background: #f5f5f5;
									}
									.ssba_sharecount:after {
										border-right-color: #f5f5f5;
									}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="all">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</style>
<style type="text/css" media="all">
</style>
<link rel="icon" href="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=512%2C512" type="images/x-icon" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<span style="color: #ff0000"><em><a style="color: #ff0000" href="http://www.loquesomos.org/galleta-informatica-lamada-cookie/" target="_blank">Nos obligan a molestarte con la advertencia de las “galletas informáticas”…</a></em></span><link rel="icon" href="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=270%2C270" />
<style type="text/css" media="all">
.container-wrap, footer .ftop {float: left;margin: 0;padding: 2% 2% 0 2%;width: 96%;background-color:white;}
#header {background:white;}footer.footer-bottom {background:transparent none !important;}.fbottom {background-color: #52C0D4;color:#fff !important;width: 96%;margin: 0;padding: 0.6em 2% !important;}#siteinfo {margin:0 0 0 1.6em;}@media only screen and (min-width:300px) and (max-width:770px){.container-wrap, #custom footer .ftop {float: left;margin: 0;padding: 2% !important;width: 96% !important;background-color:white;}#custom-img-header {margin:0 0 2em;}}
body {font-family:Trebuchet MS;font-weight:;}
#siteinfo div,h1,h2,h3,h4,h5,h6,.header-title,#main-navigation, #featured #featured-title, #cf .tinput, #wp-calendar caption,.flex-caption h1,#portfolio-filter li,.nivo-caption a.read-more,.form-submit #submit,.fbottom,ol.commentlist li div.comment-post-meta, .home-post span.post-category a,ul.tabbernav li a {font-family:  Roboto Slab; font-weight: ; }
#main-navigation, .sf-menu li a {font-family: 'Open Sans', sans-serif;font-weight: 600;}
#Gallerybox,#myGallery,#myGallerySet,#flickrGallery {height:300px;}
#custom #siteinfo h1,#custom #siteinfo div, #custom #siteinfo p {display:none;}
#siteinfo {position:absolute;top:15%;left:2em;}
#topbanner {position:absolute;top:15%;right:2em;}
#custom #custom-img-header {margin:0;}
#post-entry div.post-thumb.size-thumbnail {float:left;width:150px;}
#post-entry article .post-right {margin:0 0 0 170px;}
</style>

<style id="custom-css-css">/*
¡Bienvenido a Custom CSS!

CSS (Hojas de estilo en cascada) es un tipo de lenguaje de programación
que indica al navegador cómo procesar una página web. Puedes eliminar
estos comentarios y comenzar con tus personalizaciones.

Por defecto, tu hoja de estilo se cargará después de las hojas de estilo
del tema, lo que significa que tus normas pueden prevalecer y anular las
reglas CSS del tema. Solo tienes que escribir aquí lo que quieres cambiar,
no es necesario copiar todo el contenido de la hoja de estilo de tu tema.
*/</style>

</head>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63083532-1', 'auto');
  ga('send', 'pageview');

</script>

<body class="post-template-default single single-post postid-47601 single-format-standard custom-background unknown" id="custom">

<div class="product-with-desc secbody">

<div id="wrapper">

<div id="wrapper-main">

<div id="bodywrap" class="innerwrap">

<div id="bodycontent">

<div id="container">

<nav class="top-nav iegradient effect-1" id="top-navigation">
<div class="innerwrap">
<ul id="menu-social" class="sf-menu"><li id='menu-item-30510'  class="bp-menu bp-groups-nav menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  href="http://www.loquesomos.org/lqsomos-en-red/">LQSomos en Red</a></li>
<li id='menu-item-31442'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.loquesomos.org/muro/">Tal vez ahí</a></li>
<li id='menu-item-30511'  class="bp-menu bp-messages-nav menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  href="http://www.loquesomos.org/convocatorias/">Agenda</a></li>
<li id='menu-item-30512'  class="bp-menu bp-profile-nav menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  href="http://www.loquesomos.org/lo-que-hacemos-junts/">LQ Hacemos Junt@s</a></li>
<li id='menu-item-30514'  class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  href="http://www.loquesomos.org/tribus-voces-tal-vez-ahi/">Estamos</a></li>
<li id='menu-item-31147'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.loquesomos.org/usuaris/">Puerta Abierta</a></li>
</ul></div>
</nav>
<!-- HEADER START -->
<header class="iegradient yes_head" id="header">
<div class="header-inner">
<div class="innerwrap">
<div id="siteinfo">
<div ><a href="http://www.loquesomos.org/" title="LoQueSomos" rel="home">LoQueSomos</a></div ><p id="site-description">Cultura Libre, Comunicación Libre</p>
</div>
<!-- SITEINFO END -->
<div id="custom-img-header"><img src="http://www.loquesomos.org/wp-content/uploads/2014/09/copy-cropped-logoLQSWEB-e1410692481226.png" alt="LoQueSomos" /></div></div>
</div>
</header>
<!-- HEADER END -->
<div class="container-wrap">

<!-- NAVIGATION START -->
<nav class="main-nav iegradient" id="main-navigation">
<ul id="menu-portada" class="sf-menu"><li id='menu-item-45912'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home no_desc   "><a  href="http://www.loquesomos.org">Portada</a></li>
<li id='menu-item-45914'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_170 "><a  href="http://www.loquesomos.org/category/c244-somos/">QSomos</a>
<ul class="sub-menu">
<li id='menu-item-46102'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/s37-especiales/">Especiales</a></li>
<li id='menu-item-46103'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.loquesomos.org/contacto/">Contacto</a></li>
<li id='menu-item-46104'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c244-somos/c280-cartas-a-redaccion/">Cartas a Redacción</a></li>
</ul>
</li>
<li id='menu-item-46105'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children no_desc  tn_cat_color_2 "><a  href="http://www.loquesomos.org/category/s9-la-calle/">La Calle</a>
<ul class="sub-menu">
<li id='menu-item-46111'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/s9-la-calle/c32-los-otros-y-yo/">Los Otros y Yo</a></li>
<li id='menu-item-46112'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc   "><a  href="http://www.loquesomos.org/category/s9-la-calle/c41-alboradas/">Alboradas</a></li>
<li id='menu-item-46114'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc   "><a  href="http://www.loquesomos.org/category/s9-la-calle/c47-memoria/">Historia</a>
	<ul class="sub-menu">
<li id='menu-item-46115'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/s9-la-calle/c47-memoria/cipriano-martos-no-olvidamos/">Cipriano Martos ¡no olvidamos!</a></li>
<li id='menu-item-46116'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/s9-la-calle/c47-memoria/27-9-1975-prohibido-olvidar/">27-9-1975: Prohibido olvidar</a></li>
<li id='menu-item-46118'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/s30-quiosko/c1001-querella-argentina/">Querella Argentina</a></li>
	</ul>
</li>
</ul>
</li>
<li id='menu-item-46106'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_32 "><a  href="http://www.loquesomos.org/category/c37-economia/">Economía (s)</a>
<ul class="sub-menu">
<li id='menu-item-46119'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c329-fast-good-food/">Fast (good) food</a></li>
</ul>
</li>
<li id='menu-item-46107'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_12 "><a  href="http://www.loquesomos.org/category/cmundo-0199/">Mundo</a>
<ul class="sub-menu">
<li id='menu-item-46120'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/s30-quiosko/">Quiosco</a></li>
<li id='menu-item-46121'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c31-lo-que/">Lo Qué</a></li>
</ul>
</li>
<li id='menu-item-46108'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_22 "><a  href="http://www.loquesomos.org/category/c14-arte-o-desarte/">CulturArte</a>
<ul class="sub-menu">
<li id='menu-item-46124'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c14-arte-o-desarte/a13arodes/">Arte o Desarte</a></li>
<li id='menu-item-46126'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c14-arte-o-desarte/c15-la-escena/">La escena</a></li>
<li id='menu-item-46125'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c14-arte-o-desarte/c128-videoteca/">Videoteca</a></li>
<li id='menu-item-46127'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c14-arte-o-desarte/c12-sala-de-cine/">Sala de cine</a></li>
<li id='menu-item-46128'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc   "><a  href="http://www.loquesomos.org/category/c19-relato-corto/">Batiburrillo literario</a>
	<ul class="sub-menu">
<li id='menu-item-46129'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c19-relato-corto/r13relcor/">Relato corto</a></li>
<li id='menu-item-46132'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c19-relato-corto/c17-reflexion/">Reflexión</a></li>
<li id='menu-item-46130'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c18-poesia/">Poesía</a></li>
<li id='menu-item-46131'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c19-relato-corto/c1001-los-pdfs-de-lqsomos/">Los PDFs de LQSomos</a></li>
	</ul>
</li>
</ul>
</li>
<li id='menu-item-46109'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_3 "><a  href="http://www.loquesomos.org/category/s3-amasando/">Maneras de vivir</a>
<ul class="sub-menu">
<li id='menu-item-46133'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/s3-amasando/c9-tierra-campesina/">Tierra campesina</a></li>
<li id='menu-item-46134'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/s3-amasando/c21-naturismo/">Naturismo</a></li>
<li id='menu-item-46135'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/s3-amasando/c20-lo-que-viajamos/">Lo Que viajamos</a></li>
<li id='menu-item-46136'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/s3-amasando/c10-lo-que-comemos/">Lo Que comemos</a></li>
<li id='menu-item-46137'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c335-dialogos-con/">Diálogos con&#8230;</a></li>
</ul>
</li>
<li id='menu-item-46110'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc   "><a  href="http://www.loquesomos.org/category/c16-lo-que-leemos/">Lo Que leemos</a>
<ul class="sub-menu">
<li id='menu-item-46138'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c16-lo-que-leemos/c-1611/">Novela</a></li>
<li id='menu-item-46140'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c16-lo-que-leemos/c77-comic/">Cómic</a></li>
</ul>
</li>
</ul></nav>
<!-- NAVIGATION END -->

<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">

<div class="post-entry-inner">




<!-- POST START -->
<article class="post-single post-47601 post type-post status-publish format-standard has-post-thumbnail hentry category-c41-alboradas category-c229-inaki-alonso category-c313-ion-arretxe tag-gurean-beti-bizirik tag-intxaurrondo-la-sombra-del-nogal tag-ion-arretxe tag-parole-parole tag-sit-tibi-terra-levis has_thumb" id="post-47601" >

<div class="post-top">
<h1 class="post-title entry-title" >Gurean beti bizirik! Ion Arretxe</h1>
<div class="post-meta the-icons pmeta-alt">


<span class="post-author vcard"><i class="fa fa-user"></i><a class="url fn" href="http://www.loquesomos.org/author/Folcki/" title="Posts by @Folcki" rel="author">@Folcki</a></span>

<span class="entry-date post-date"><i class="fa fa-clock-o"></i><abbr class="published" title="2017-03-18T17:34:42+01:00">18 Marzo, 2017</abbr></span>
<span class="meta-no-display"><a href="http://www.loquesomos.org/gurean-beti-bizirik-ion-arretxe/" rel="bookmark">Gurean beti bizirik! Ion Arretxe</a></span><span class="date updated meta-no-display">2017-03-18T18:37:30+01:00</span>
<span class="post-category"><i class="fa fa-file"></i><a href="http://www.loquesomos.org/category/s9-la-calle/c41-alboradas/" rel="category tag">Alboradas</a>, <a href="http://www.loquesomos.org/category/s29-autores/c229-inaki-alonso/" rel="category tag">Iñaki Alrui</a>, <a href="http://www.loquesomos.org/category/s29-autores/c313-ion-arretxe/" rel="category tag">Ion Arretxe</a></span>


<span class="post-comment last"><i class="fa fa-comment"></i><a href="http://www.loquesomos.org/gurean-beti-bizirik-ion-arretxe/#comments">6 Comments</a></span>


</div></div>


<div class="post-content">


<div class="entry-content" >
<p><strong><a href="http://www.loquesomos.org/entrevista-a-ion-arretxe-intxaurrondo-la-sombra-del-nogal/ckr-arretxe-coloreado-loquesomos/" rel="attachment wp-att-37236"><img class="alignleft size-medium wp-image-37236" src="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2015/04/ckr-arretxe-coloreado-loquesomos.jpg?resize=226%2C300" alt="" srcset="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2015/04/ckr-arretxe-coloreado-loquesomos.jpg?resize=226%2C300 226w, https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2015/04/ckr-arretxe-coloreado-loquesomos.jpg?resize=771%2C1024 771w, https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2015/04/ckr-arretxe-coloreado-loquesomos.jpg?resize=624%2C829 624w, https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2015/04/ckr-arretxe-coloreado-loquesomos.jpg?w=1263 1263w" sizes="(max-width: 226px) 100vw, 226px" data-recalc-dims="1" /></a>Iñaki Alrui*. LQSomos. Marzo</strong></p>
<p><em>“…Yo he escrito Intxaurrondo. La sombra del nogal, para decirles eso mismo: nosotros seguimos adelante, mientras vosotros os quedáis ahí, tan pequeños, cada vez más pequeños, en el espejo retrovisor de nuestra vida…”</em></p>
<p>No recuerdo exactamente cuándo le conocí… ahora mismo me fluyen tantas cosas que mezcladas con la rabia, me provocan más caos que control.</p>
<p>¡Ha fallecido Ion! decía un escueto mensaje de Manolo, que te dejaba helado.<br />
Estaba mal, pero todo pasaba por los achaques que van saliendo con los años, puestas a punto, revisiones. No pudo estar en la presentación de Euskal Memoria, en la Casa del Barrio, el pasado 26 de febrero, porque justo la noche antes ingresaba en urgencias porque se sentía molesto, cansado. Y ahí empezó todo. Volvió a casa y se sentía ya más animado. Intercambiamos guasap en los grupos habituales y como siempre se mostraba combativo, positivo.</p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/JcEa9GUrj1w" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Pero si, ha fallecido hace un rato, y yo quiero decir algo, no sé muy bien el qué, pero tengo imperiosa necesidad de decirle un adiós.</p>
<p>Nació en Errenteria, Orereta en 1964. Hizo Bellas Artes en Donosti. Comenzó como dibujante, escenógrafo, colaborando en el diario Egin, en numerosos organismos populares de Euskal Herria -para los que realizo dibujos, carteles y murales- y en los grupos de teatro Orain, Kububitxo y Titiriteros de Sebastopol. Colaboró como guionista y dibujante en las revistas <em>El Víbora, Ipubeltz, TMO, Aizu!, Kaxkagorri, El Jueves, Punto y Hora</em>, y en varios libros de la editorial <em>Elkar</em>.</p>
<p>A partir de 1990 trabaja como director de arte para películas de cine y televisión (<em>Todo es mentira, Éxtasis, La vida de nadie, Zeru horiek, Rincones del paraíso, <a href="http://www.loquesomos.org/la-tortura-30-anos-despues-intxaurrondo-la-sombra-del-nogal/arretxeferiamadrid/" rel="attachment wp-att-38781"><img class="alignright size-medium wp-image-38781" src="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2015/07/ArretxeFeriaMadrid.jpg?resize=300%2C225" alt="" srcset="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2015/07/ArretxeFeriaMadrid.jpg?resize=300%2C225 300w, https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2015/07/ArretxeFeriaMadrid.jpg?resize=1024%2C768 1024w, https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2015/07/ArretxeFeriaMadrid.jpg?resize=640%2C480 640w, https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2015/07/ArretxeFeriaMadrid.jpg?resize=624%2C468 624w, https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2015/07/ArretxeFeriaMadrid.jpg?w=1280 1280w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>Pídele cuentas al rey, Platillos volantes, Marujas asesinas, Locos por el sexo, Sukalde Kantuak, La soledad, Tiro en la cabeza, Entrelobos, Summertime</em>…).</p>
<p>Junto a Carlos Pérez Merinero escribió el guión de <em>Cuando todo esta en orden</em>.<br />
Dirigió los cortometrajes <em>La guitarra invisible, Arturo hijo y El esqueleto de Bergamín</em>.</p>
<p>Colaborador y parte de El Garaje Ediciones, donde publicó <em>Parole, Parole</em> e I<em>ntxaurrondo. La sombra del noga</em>l. Además, ilustró y prologó varios libros.</p>
<p>Ha muerto, sí, hace un rato… polifacético, incombustible, irónico, positivo ¡joder que putada!</p>
<p>Ahora quedan las conversaciones pendientes, porque con Ion gustaba hablar, era mutuo, era un conversador receptivo y un gran contador de historias. Cuando presentamos el libro de Mariano <em>“La caza de brujas. Censura y persecución contra el rock vasco”</em> me quedé impresionado, como tantas otras veces, por la cantidad de grupos que conocía, que yo ni los había oído… de conciertos, de anécdotas… Sabía tantas cosas… pero lo mejor siempre fue lo bien que las contaba, palabras ilustrativas, no solo las dibujaba, sino que ilustraba el lenguaje en su práctica…</p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/I2XI8iC74d4" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Ahora queda guardar los recuerdos, para que no se dispersen, para que se mantengan vivos.</p>
<p><a href="http://www.loquesomos.org/entrevista-a-ion-arretxe-intxaurrondo-la-sombra-del-nogal/presentacion-parole-ion-arretxe2/" rel="attachment wp-att-37207"><img class="alignleft wp-image-37207 size-medium" src="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2015/04/Presentacion-Parole-Ion-Arretxe2.jpg?resize=300%2C217" alt="" srcset="https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2015/04/Presentacion-Parole-Ion-Arretxe2.jpg?resize=300%2C217 300w, https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2015/04/Presentacion-Parole-Ion-Arretxe2.jpg?w=460 460w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>El pasado 13 de marzo, nos contaba unas pruebas médicas que le tenían que hacer y todos le dábamos ánimos, su respuesta hoy queda grabada con más fuerza, si cabe:</p>
<p><em>“Abrazos. No sabéis cómo os echo de menos”</em></p>
<p>Ahora somos nosotros los que ya te echamos, y mucho, de menos.</p>
<p>Nos reuniremos Ion, y pensaremos en hacerte algo, porque tenemos muchas cosas que decirte, que compartir, y cada vez que miremos por el espejo retrovisor de nuestra vida te veremos… pero grande, inmenso… <em>Agur Ion.</em></p>
<p><em>Sit tibi terra levis</em></p>
<p><strong><a href="http://www.loquesomos.org/category/s29-autores/c313-ion-arretxe/" target="_blank">Ion Arretxe en LoQueSomos</a><br />
</strong><br />
<a href="http://www.loquesomos.org/category/s29-autores/c229-inaki-alonso/">Más artículos del autor</a><br />
* Miembro de la Asamblea de Redacción de LQSomos<br />
En Twitter:<strong><em> <a href="https://twitter.com/IkaiAlo" target="_blank">@IkaiAlo</a></em></strong></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/Oszrgo1WWO0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<!-- Simple Share Buttons Adder (6.3.3) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.loquesomos.org/gurean-beti-bizirik-ion-arretxe/"  target="_blank" ><img src="https://i1.wp.com/www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-recalc-dims="1" /></a><span class="ssba_sharecount">128</span><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.loquesomos.org/gurean-beti-bizirik-ion-arretxe/"  target="_blank" ><img src="https://i0.wp.com/www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" data-recalc-dims="1" /></a><span class="ssba_sharecount">0</span><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.loquesomos.org/gurean-beti-bizirik-ion-arretxe/&amp;text=Gurean+beti+bizirik%21+Ion+Arretxe+"  target="_blank" ><img src="https://i2.wp.com/www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-recalc-dims="1" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.loquesomos.org/gurean-beti-bizirik-ion-arretxe/"  target="_blank" ><img src="https://i1.wp.com/www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-recalc-dims="1" /></a><span class="ssba_sharecount">0</span><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://i1.wp.com/www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" data-recalc-dims="1" /></a><span class="ssba_sharecount">1</span><a data-site="reddit" class="ssba_reddit_share" href="http://reddit.com/submit?url=http://www.loquesomos.org/gurean-beti-bizirik-ion-arretxe/&amp;title=Gurean beti bizirik! Ion Arretxe"  target="_blank" ><img src="https://i1.wp.com/www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" data-recalc-dims="1" /></a><span class="ssba_sharecount">0</span><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="https://i1.wp.com/www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" title="Print" class="ssba ssba-img" alt="Print this page" data-recalc-dims="1" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Gurean beti bizirik! Ion Arretxe&amp;body=%20http://www.loquesomos.org/gurean-beti-bizirik-ion-arretxe/"><img src="https://i1.wp.com/www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" data-recalc-dims="1" /></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-47601" class="share-google-plus-1 sd-button share-icon" href="http://www.loquesomos.org/gurean-beti-bizirik-ion-arretxe/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-47601" class="share-facebook sd-button share-icon" href="http://www.loquesomos.org/gurean-beti-bizirik-ion-arretxe/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-47601" class="share-twitter sd-button share-icon" href="http://www.loquesomos.org/gurean-beti-bizirik-ion-arretxe/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.loquesomos.org/gurean-beti-bizirik-ion-arretxe/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Gurean%20beti%20bizirik%21%20Ion%20Arretxe http%3A%2F%2Fwww.loquesomos.org%2Fgurean-beti-bizirik-ion-arretxe%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.loquesomos.org/gurean-beti-bizirik-ion-arretxe/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-47601" class="share-pinterest sd-button share-icon" href="http://www.loquesomos.org/gurean-beti-bizirik-ion-arretxe/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.loquesomos.org/gurean-beti-bizirik-ion-arretxe/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div>


</div>


<div class="post-meta the-icons pm-bottom">
<span class="post-tags"><i class="fa fa-tags"></i><a href="http://www.loquesomos.org/tag/gurean-beti-bizirik/" rel="tag">Gurean beti bizirik!</a>, <a href="http://www.loquesomos.org/tag/intxaurrondo-la-sombra-del-nogal/" rel="tag">Intxaurrondo. La sombra del nogal</a>, <a href="http://www.loquesomos.org/tag/ion-arretxe/" rel="tag">Ion Arretxe</a>, <a href="http://www.loquesomos.org/tag/parole-parole/" rel="tag">Parole-Parole</a>, <a href="http://www.loquesomos.org/tag/sit-tibi-terra-levis/" rel="tag">Sit tibi terra levis</a></span>
</div>
<div id="post-related"><h4>Related Posts</h4><div class="feat-cat-meta post-47113">
<div class="related-post-thumb">
<a href="http://www.loquesomos.org/euskal-memoria-fundazioa-madriz/" title="Euskal Memoria Fundazioa en Madriz"><img width='250' height='250' class='aligncenter' src='https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2017/02/Euskal-memoria-Madriz-LoQueSomos.jpg?resize=150%2C150' alt='Euskal Memoria Fundazioa en Madriz' title='Euskal Memoria Fundazioa en Madriz' /></a></div>
<h2><a href="http://www.loquesomos.org/euskal-memoria-fundazioa-madriz/" title="Euskal Memoria Fundazioa en Madriz">Euskal Memoria Fundazioa en Madriz</a></h2>
</div>
 <div class="feat-cat-meta post-31794 feat-center">
<div class="related-post-thumb">
<a href="http://www.loquesomos.org/trilogia-de-ciencia-ficcion-de-ion-arretxe/" title="Trilogía de ciencia ficción, de Ion Arretxe"><img width='250' height='250' class='aligncenter' src='https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2014/10/10698637_807495359272348_6933625642162792892_n.jpg?resize=150%2C150' alt='Trilogía de ciencia ficción, de Ion Arretxe' title='Trilogía de ciencia ficción, de Ion Arretxe' /></a></div>
<h2><a href="http://www.loquesomos.org/trilogia-de-ciencia-ficcion-de-ion-arretxe/" title="Trilogía de ciencia ficción, de Ion Arretxe">Trilogía de ciencia ficción, de Ion Arretxe</a></h2>
</div>
 <div class="feat-cat-meta post-11132">
<div class="related-post-thumb">
<a href="http://www.loquesomos.org/el-octavo-arte/" title="El Octavo Arte"><img width='250' height='250' class='aligncenter' src='https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2013/11/sala114.jpg?resize=150%2C150' alt='El Octavo Arte' title='El Octavo Arte' /></a></div>
<h2><a href="http://www.loquesomos.org/el-octavo-arte/" title="El Octavo Arte">El Octavo Arte</a></h2>
</div>
 </div>
</article>
<!-- POST END -->






<div id="commentpost">

<h4 id="comments"><span>6 Comments Already</span></h4>


<ol class="commentlist">
<li class="comment even thread-even depth-1" id="comment-21971">
<div class="comment-body" id="div-comment-21971">
<img alt='' src='http://0.gravatar.com/avatar/9b7b864ff4d7893ee6f28448b6daf722?s=52&#038;r=g' srcset='http://0.gravatar.com/avatar/9b7b864ff4d7893ee6f28448b6daf722?s=104&amp;r=g 2x' class='avatar avatar-52 photo' height='52' width='52' /><div class="comment-author vcard">
<div class="comment-post-meta">
<cite class="fn"><a href='http://www.loquesomos.org/category/s29-autores/c001i-sabel-cervera/' rel='external nofollow' class='url'>Isabel</a></cite> <span class="says">-</span> <small><a href="#comment-21971">Marzo 19th, 2017 at 17:02</a></small>
<span class="meta-no-display"><cite class="org">none</cite><cite class="role">
Comment author #21971 on Gurean beti bizirik! Ion Arretxe by LoQueSomos</cite>
</span>
</div>
<div id="comment-text-21971" class="comment_text">
<p>Igual que la vivencia de la solidaridad y el apoyo mutuo es un sentir poco común y para nosotras un verdadero privilegio; la pérdida física de compañeros/as de lucha ocupan un espacio mas amplio, sustancial a nosotros  y nuestra implicación pasada y futura  en lo social/colectivo&#8230;ahi estaremos para darle continuidad.<br />
Un abrazo solidario entonces.</p>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://www.loquesomos.org/gurean-beti-bizirik-ion-arretxe/?replytocom=21971#respond' onclick='return addComment.moveForm( "comment-text-21971", "21971", "respond", "47601" )' aria-label='Responder a Isabel'>Responder</a></div>
</div>
</div>
</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-21955">
<div class="comment-body" id="div-comment-21955">
<img alt='' src='http://2.gravatar.com/avatar/ef1d5bc8f53e5323e445c2076e5da254?s=52&#038;r=g' srcset='http://2.gravatar.com/avatar/ef1d5bc8f53e5323e445c2076e5da254?s=104&amp;r=g 2x' class='avatar avatar-52 photo' height='52' width='52' /><div class="comment-author vcard">
<div class="comment-post-meta">
<cite class="fn">Txomin</cite> <span class="says">-</span> <small><a href="#comment-21955">Marzo 18th, 2017 at 20:19</a></small>
<span class="meta-no-display"><cite class="org">none</cite><cite class="role">
Comment author #21955 on Gurean beti bizirik! Ion Arretxe by LoQueSomos</cite>
</span>
</div>
<div id="comment-text-21955" class="comment_text">
<p>Que noticia tan inesperada. No te olvidaremos nunca Ion. Teníamos conversación pendiente. Seguiremos peleando como lo hiciste tú. Agur.</p>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://www.loquesomos.org/gurean-beti-bizirik-ion-arretxe/?replytocom=21955#respond' onclick='return addComment.moveForm( "comment-text-21955", "21955", "respond", "47601" )' aria-label='Responder a Txomin'>Responder</a></div>
</div>
</div>
</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="comment-21954">
<div class="comment-body" id="div-comment-21954">
<img alt='' src='http://2.gravatar.com/avatar/56e49cfa984ff5d639a0813d3c45e6d1?s=52&#038;r=g' srcset='http://2.gravatar.com/avatar/56e49cfa984ff5d639a0813d3c45e6d1?s=104&amp;r=g 2x' class='avatar avatar-52 photo' height='52' width='52' /><div class="comment-author vcard">
<div class="comment-post-meta">
<cite class="fn">Lola Serbia</cite> <span class="says">-</span> <small><a href="#comment-21954">Marzo 18th, 2017 at 19:49</a></small>
<span class="meta-no-display"><cite class="org">none</cite><cite class="role">
Comment author #21954 on Gurean beti bizirik! Ion Arretxe by LoQueSomos</cite>
</span>
</div>
<div id="comment-text-21954" class="comment_text">
<p>Una noticia que me acaba de causas mucha pena.converse algunas veces en presentación de sus libros.Quede en escribirle compartiendo algunas experiencias lo dejé para después y ahora me llega esta noticia y siento una pena grandísima.Era una gran persona.</p>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://www.loquesomos.org/gurean-beti-bizirik-ion-arretxe/?replytocom=21954#respond' onclick='return addComment.moveForm( "comment-text-21954", "21954", "respond", "47601" )' aria-label='Responder a Lola Serbia'>Responder</a></div>
</div>
</div>
</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-21972">
<div class="comment-body" id="div-comment-21972">
<img alt='' src='http://1.gravatar.com/avatar/404caf4e2782109f83c0e7af4413e52a?s=52&#038;r=g' srcset='http://1.gravatar.com/avatar/404caf4e2782109f83c0e7af4413e52a?s=104&amp;r=g 2x' class='avatar avatar-52 photo' height='52' width='52' /><div class="comment-author vcard">
<div class="comment-post-meta">
<cite class="fn">Purificación</cite> <span class="says">-</span> <small><a href="#comment-21972">Marzo 18th, 2017 at 18:23</a></small>
<span class="meta-no-display"><cite class="org">none</cite><cite class="role">
Comment author #21972 on Gurean beti bizirik! Ion Arretxe by LoQueSomos</cite>
</span>
</div>
<div id="comment-text-21972" class="comment_text">
<p>Desde Ojos para la Paz, os transmitimos nuestro sentimiento por la pérdida de Ion Arretxe, un compañero.<br />
Un abrazo,</p>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://www.loquesomos.org/gurean-beti-bizirik-ion-arretxe/?replytocom=21972#respond' onclick='return addComment.moveForm( "comment-text-21972", "21972", "respond", "47601" )' aria-label='Responder a Purificación'>Responder</a></div>
</div>
</div>
</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="comment-21952">
<div class="comment-body" id="div-comment-21952">
<img alt='' src='http://1.gravatar.com/avatar/7ddab71ef244be8a4364ad3d9bc9caf6?s=52&#038;r=g' srcset='http://1.gravatar.com/avatar/7ddab71ef244be8a4364ad3d9bc9caf6?s=104&amp;r=g 2x' class='avatar avatar-52 photo' height='52' width='52' /><div class="comment-author vcard">
<div class="comment-post-meta">
<cite class="fn"><a href='http://www.loquesomos.org/category/s29-autores/c1001-luis-puicercus-putxi/' rel='external nofollow' class='url'>Putxi</a></cite> <span class="says">-</span> <small><a href="#comment-21952">Marzo 18th, 2017 at 18:14</a></small>
<span class="meta-no-display"><cite class="org">none</cite><cite class="role">
Comment author #21952 on Gurean beti bizirik! Ion Arretxe by LoQueSomos</cite>
</span>
</div>
<div id="comment-text-21952" class="comment_text">
<p>El artículo que nunca hubiese querido, no ya corregir por mi labor como corrector tipográfico, sino leer y mucho menos sabiendo lo que se esconde detrás de esas líneas de urgencia&#8230; que nos ha dejado Ion, nuestro Ion, nuestro compañero y amigo, aquel que sobrevivió en 1985 a las torturas de aquellos del &#8220;terror de verde montura&#8221; pero que segaron la vida de Mikel Zabalza. Ion, nunca te olvidaremos porque formas parte de nuestra vida y de nuestra lucha. Salud Ion.</p>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://www.loquesomos.org/gurean-beti-bizirik-ion-arretxe/?replytocom=21952#respond' onclick='return addComment.moveForm( "comment-text-21952", "21952", "respond", "47601" )' aria-label='Responder a Putxi'>Responder</a></div>
</div>
</div>
</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-21950">
<div class="comment-body" id="div-comment-21950">
<img alt='' src='http://2.gravatar.com/avatar/265ca136292cedbc9445d77cf20f4f6d?s=52&#038;r=g' srcset='http://2.gravatar.com/avatar/265ca136292cedbc9445d77cf20f4f6d?s=104&amp;r=g 2x' class='avatar avatar-52 photo' height='52' width='52' /><div class="comment-author vcard">
<div class="comment-post-meta">
<cite class="fn"><a href='http://www.naiz.eus/es/actualidad/noticia/20170318/fallece-el-escritor-ion-arretxe-detenido-junto-a-mikel-zabalza' rel='external nofollow' class='url'>Koldo</a></cite> <span class="says">-</span> <small><a href="#comment-21950">Marzo 18th, 2017 at 17:49</a></small>
<span class="meta-no-display"><cite class="org">none</cite><cite class="role">
Comment author #21950 on Gurean beti bizirik! Ion Arretxe by LoQueSomos</cite>
</span>
</div>
<div id="comment-text-21950" class="comment_text">
<p>Fallece el escritor Ion Arretxe, detenido junto a Mikel Zabalza<br />
<a href="http://www.naiz.eus/es/actualidad/noticia/20170318/fallece-el-escritor-ion-arretxe-detenido-junto-a-mikel-zabalza" rel="nofollow">http://www.naiz.eus/es/actualidad/noticia/20170318/fallece-el-escritor-ion-arretxe-detenido-junto-a-mikel-zabalza</a></p>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://www.loquesomos.org/gurean-beti-bizirik-ion-arretxe/?replytocom=21950#respond' onclick='return addComment.moveForm( "comment-text-21950", "21950", "respond", "47601" )' aria-label='Responder a Koldo'>Responder</a></div>
</div>
</div>
</div>
</li><!-- #comment-## -->
</ol>



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gurean-beti-bizirik-ion-arretxe/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.loquesomos.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='47601' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1a5a23e4cd" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="119"/></p>			</form>
			</div><!-- #respond -->
	
</div>



<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="http://www.loquesomos.org/yemen-danos-colaterales/" rel="prev">Yemen: Daños colaterales</a></div>
<div class="alignright"><a href="http://www.loquesomos.org/te-lo-dije/" rel="next">Te lo dije</a>&nbsp;&raquo;</div>
</div>


</div>
</div>
<!-- POST ENTRY END -->


</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->



<div id="right-sidebar" class="sidebar right-sidebar">
<div class="sidebar-inner">
<div class="widget-area the-icons">
<aside id="search-2" class="widget widget_search"><h3 class="widget-title">Buscar</h3><form method="get" class="search-form" action="http://www.loquesomos.org/"><label><span class="screen-reader-text">Search for:</span><input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /></label> <input type="submit" class="search-submit" value="Search" /></form></aside><aside id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><strong><a href="http://www.loquesomos.org/category/c31-lo-que/"><img class="alignleft size-medium wp-image-31762" src="http://www.loquesomos.org/wp-content/uploads/2014/10/loqueLQS-300x32.jpg" alt="loqueLQS" width="300" height="32" /></a></strong></p>
<p><span style="color: #000000;"><a style="color: #000000;" href="http://www.loquesomos.org/category/c31-lo-que/"><strong><br />
El Tribunal Supremo dice que …<br />
</strong></a></span>Seguid quietos. Si ilegalizan (argucias) la huelga y no tomamos las calles, poco nos quedará que hacer. Volvemos a 1909… empezamos?&#8230;<br />
<span style="color: #000000;"><a style="color: #000000; text-decoration: underline;" href="http://www.loquesomos.org/category/c31-lo-que/"><strong><em>Iñaki Alrui</em></strong></a></span></p>
<!-- / WYSIWYG Widgets --></aside><div style ='background-color: #ffa07a; border-radius: px;' class='ctw'>
<aside id="colorful_text_widget-2" class="widget widget_colorful_text_widget"><h2 style ='color: #fff;'></h2><p  style ='color: #000000;'><a href="http://www.loquesomos.org/category/c329-fast-good-food/"><img class="size-medium wp-image-31760 aligncenter" src="http://www.loquesomos.org/wp-content/uploads/2014/10/FastgoodFood-300x41.jpg" alt="FastgoodFood" width="300" height="41" /></a>
<p style="text-align: center;"><em><strong>El Financiero de El Garaje</strong></em></p>
<p style="text-align: center;"><strong>Fillon... </strong>

<span style="text-decoration: underline;"><span style="color: #000000; text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="http://www.loquesomos.org/category/c329-fast-good-food/">Teniendo en cuenta que los que han impuesto unas políticas demenciales de endeudamiento, han fomentado guerras y abandonado la diplomacia y han creado y financiado el “Estado Islámico” son los mismos, se entiende perfectamente de dónde le vienen los problemas al candidato Fillon...<em>Leer más</em></a></span></span></p></p></aside></div>
<aside id="wysiwyg_widgets_widget-4" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p style="text-align: center;"><iframe src="https://www.youtube-nocookie.com/embed/KeopUIVXDXM?ecver=2" width="420" height="260" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>
<!-- / WYSIWYG Widgets --></aside><aside id="wysiwyg_widgets_widget-7" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://www.loquesomos.org/lo-que-hacemos-junts/" target="_blank"><img class="alignleft size-medium wp-image-33020" src="http://www.loquesomos.org/wp-content/uploads/2014/11/EN-LO-QUE-ESTAMOS-300x32.jpg" alt="EN LO QUE ESTAMOS" width="300" height="32" /></a></p>
<p><a href="http://www.loquesomos.org/lqsomos-en-red/" target="_blank"><img class="alignleft size-medium wp-image-34984" src="http://www.loquesomos.org/wp-content/uploads/2015/01/somos-red-300x32.jpg" alt="somos red" width="300" height="32" /></a></p>
<!-- / WYSIWYG Widgets --></aside><aside id="wysiwyg_widgets_widget-5" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><h3 class="widget-title">Por el suelo</h3><p><a href="http://www.alipori.com/" target="_blank" rel="attachment wp-att-47582"><img class="aligncenter wp-image-47582 size-large" src="http://www.loquesomos.org/wp-content/uploads/2014/09/C7Bz6tiWgAIB2yL-1024x825.jpg" alt="" width="1024" height="825" /></a></p>
<!-- / WYSIWYG Widgets --></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
					<li>
				<a href="http://www.loquesomos.org/la-lista-negra-del-reino-unido/">La lista negra del Reino Unido</a>
						</li>
					<li>
				<a href="http://www.loquesomos.org/onu-acusa-israel-impone-regimen-apartheid-palestina/">ONU acusa: Israel impone un régimen de apartheid a Palestina</a>
						</li>
					<li>
				<a href="http://www.loquesomos.org/patrimonio-nuevo-refugio-siempre/">Patrimonio: Un nuevo Refugio, de siempre</a>
						</li>
					<li>
				<a href="http://www.loquesomos.org/pesadilla-salamanca-stop-uranio/">Pesadilla en Salamanca: Stop uranio</a>
						</li>
					<li>
				<a href="http://www.loquesomos.org/te-lo-dije/">Te lo dije</a>
						</li>
					<li>
				<a href="http://www.loquesomos.org/gurean-beti-bizirik-ion-arretxe/">Gurean beti bizirik! Ion Arretxe</a>
						</li>
					<li>
				<a href="http://www.loquesomos.org/yemen-danos-colaterales/">Yemen: Daños colaterales</a>
						</li>
					<li>
				<a href="http://www.loquesomos.org/algo-mas-medicamentos/">Algo más que medicamentos</a>
						</li>
					<li>
				<a href="http://www.loquesomos.org/al-paredon-los-ninos-primero/">¡Al paredón! los niños primero</a>
						</li>
				</ul>
		</aside>		<aside id="wysiwyg_widgets_widget-11" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p style="text-align: center;"><a href="http://www.loquesomos.org/paredes-eterno-nin%cc%83o-lqsomos/"><img class="aligncenter wp-image-47598 size-full" src="http://www.loquesomos.org/wp-content/uploads/2017/03/paredes-eterno-niño-lqsomos.png" alt="" width="564" height="353" /></a></p>
<!-- / WYSIWYG Widgets --></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.loquesomos.org/category/s29-autores/c001i-sabel-cervera/' rel='external nofollow' class='url'>Isabel</a></span> en <a href="http://www.loquesomos.org/gurean-beti-bizirik-ion-arretxe/#comment-21971">Gurean beti bizirik! Ion Arretxe</a></li><li class="recentcomments"><span class="comment-author-link">Txomin</span> en <a href="http://www.loquesomos.org/gurean-beti-bizirik-ion-arretxe/#comment-21955">Gurean beti bizirik! Ion Arretxe</a></li><li class="recentcomments"><span class="comment-author-link">Lola Serbia</span> en <a href="http://www.loquesomos.org/gurean-beti-bizirik-ion-arretxe/#comment-21954">Gurean beti bizirik! Ion Arretxe</a></li><li class="recentcomments"><span class="comment-author-link">Purificación</span> en <a href="http://www.loquesomos.org/gurean-beti-bizirik-ion-arretxe/#comment-21972">Gurean beti bizirik! Ion Arretxe</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.loquesomos.org/' rel='external nofollow' class='url'>Iñaki LQSomos</a></span> en <a href="http://www.loquesomos.org/hablamos-con-ion-arretxe-autor-de-parole-parole-una-infancia-en-renteria/#comment-21953">Hablamos con Ion Arretxe, autor de “Parole, Parole. Una infancia en Rentería”</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.loquesomos.org/category/s29-autores/c1001-luis-puicercus-putxi/' rel='external nofollow' class='url'>Putxi</a></span> en <a href="http://www.loquesomos.org/gurean-beti-bizirik-ion-arretxe/#comment-21952">Gurean beti bizirik! Ion Arretxe</a></li><li class="recentcomments"><span class="comment-author-link">Estela</span> en <a href="http://www.loquesomos.org/hablamos-con-ion-arretxe-autor-de-parole-parole-una-infancia-en-renteria/#comment-21951">Hablamos con Ion Arretxe, autor de “Parole, Parole. Una infancia en Rentería”</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.naiz.eus/es/actualidad/noticia/20170318/fallece-el-escritor-ion-arretxe-detenido-junto-a-mikel-zabalza' rel='external nofollow' class='url'>Koldo</a></span> en <a href="http://www.loquesomos.org/gurean-beti-bizirik-ion-arretxe/#comment-21950">Gurean beti bizirik! Ion Arretxe</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.loquesomos.org/' rel='external nofollow' class='url'>Las que hacemos esto</a></span> en <a href="http://www.loquesomos.org/entrevista-a-ion-arretxe-intxaurrondo-la-sombra-del-nogal/#comment-21949">Entrevista a Ion Arretxe &#8220;Intxaurrondo, la sombra del nogal&#8221;</a></li></ul></aside><aside id="wysiwyg_widgets_widget-10" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p style="text-align: center;"><a href="http://www.loquesomos.org/wysiwyg-widget/enlazar-imagen/ags-lqs/" rel="attachment wp-att-47609"><img class="size-full wp-image-47609 aligncenter" src="http://www.loquesomos.org/wp-content/uploads/2015/07/ags-lqs.jpg" alt="" width="968" height="1840" /></a><strong><br />
</strong></p>
<p style="text-align: center;">
<!-- / WYSIWYG Widgets --></aside><aside id="wysiwyg_widgets_widget-14" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><h3 class="widget-title">Ya es hora: ¡Rompamos el bloqueo contra Cuba!</h3><p><a href="http://www.loquesomos.org/con-cuba-y-su-revolucion/" target="_blank"><img class="aligncenter wp-image-45712 size-full" src="http://www.loquesomos.org/wp-content/uploads/2016/10/noalbloqueo-lqs.gif" alt="noalbloqueo-lqs" width="400" height="262" /></a></p>
<!-- / WYSIWYG Widgets --></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/LQSomos" data-widget-id="394434275782557699">Tweets por el @LQSomos.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside><aside id="wysiwyg_widgets_widget-15" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><h3 class="widget-title">Calle Humor de Gila</h3><p><a href="https://www.change.org/p/cambiar-en-madrid-el-nombre-de-la-calle-del-fascista-general-yag%C3%BCe-por-humor-de-gila" target="_blank"><img class="aligncenter wp-image-46434 size-full" title="Cambiar en Madrid el nombre de la calle del fascista General Yagüe por &quot;Humor de Gila&quot;" src="http://www.loquesomos.org/wp-content/uploads/2016/12/Calle_Humor_De_Gila.jpg" alt="Cambiar en Madrid el nombre de la calle del fascista General Yagüe por &quot;Humor de Gila&quot;" width="1280" height="720" /></a></p>
<!-- / WYSIWYG Widgets --></aside><aside id="wysiwyg_widgets_widget-13" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://www.loquesomos.org/convocatorias/" target="_blank"><img class="aligncenter wp-image-40774" src="http://www.loquesomos.org/wp-content/uploads/2015/10/LoQueSomos-convocatoria-300x81.jpg" alt="Sin título-1.indd" width="427" height="115" /></a></p>
<!-- / WYSIWYG Widgets --></aside></div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->


</div><!-- CONTAINER WRAP END -->

</div><!-- CONTAINER END -->

</div><!-- BODYCONTENT END -->

</div><!-- INNERWRAP BODYWRAP END -->

</div><!-- WRAPPER MAIN END -->

</div><!-- WRAPPER END -->


<footer class="footer-bottom">
<div class="innerwrap">
<div class="fbottom">
<div class="footer-left">
Copyright &copy;2017. LoQueSomos</div>
<div class="footer-right">
<!-- Mesocolumn Theme by Dezzain, download and info at https://wordpress.org/themes/mesocolumn --></div>
</div>
</div>
</footer>
<!-- FOOTER BOTTOM END -->


</div>
<!-- SECBODY END -->

	<div style="display:none">
	<div class="grofile-hash-map-9b7b864ff4d7893ee6f28448b6daf722">
	</div>
	<div class="grofile-hash-map-ef1d5bc8f53e5323e445c2076e5da254">
	</div>
	<div class="grofile-hash-map-56e49cfa984ff5d639a0813d3c45e6d1">
	</div>
	<div class="grofile-hash-map-404caf4e2782109f83c0e7af4413e52a">
	</div>
	<div class="grofile-hash-map-7ddab71ef244be8a4364ad3d9bc9caf6">
	</div>
	<div class="grofile-hash-map-8a37fd534f7933da642267a4724359a1">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.loquesomos.org\/gurean-beti-bizirik-ion-arretxe\/":47601};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/gurean-beti-bizirik-ion-arretxe/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.loquesomos.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://www.loquesomos.org/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/modernizr/modernizr.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/superfish.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/supersubs.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/custom.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<p style="text-align: center"><span style="color: #800080"><em><a style="color: #800080" href="https://creativecommons.org/licenses/by/3.0/es/deed.ca" target="_blank">Todo el contenido de esta web está publicado bajo licencia creative commons CC BY 3.0</a></em></span></p><script type='text/javascript' src='http://stats.wp.com/e-201712.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.1',blog:'75058236',post:'47601',tz:'1',srv:'www.loquesomos.org'} ]);
	_stq.push([ 'clickTrackerInit', '75058236', '47601' ]);
</script>

</body>

</html>