<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />


<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=yes">
<meta name="HandheldFriendly" content="true">

<link rel="pingback" href="http://www.loquesomos.org/xmlrpc.php" />

<title>Iruña aprueba una Comisión de la Verdad: San Fermín 78 - LoQueSomos</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This file is used to markup the public facing aspect of the plugin. -->


<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Iruña aprueba una Comisión de la Verdad: San Fermín 78, 78:gogoan! Herri ekimena, Querella argentina, Verdad, Justicia y Reparación, Germán Rodríguez"/>
<link rel="canonical" href="http://www.loquesomos.org/iruna-aprueba-una-comision-la-verdad-san-fermin-78/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Iruña aprueba una Comisión de la Verdad: San Fermín 78 - LoQueSomos" />
<meta property="og:description" content="Iruña aprueba una Comisión de la Verdad: San Fermín 78, 78:gogoan! Herri ekimena, Querella argentina, Verdad, Justicia y Reparación, Germán Rodríguez" />
<meta property="og:url" content="http://www.loquesomos.org/iruna-aprueba-una-comision-la-verdad-san-fermin-78/" />
<meta property="og:site_name" content="LoQueSomos" />
<meta property="article:publisher" content="https://www.facebook.com/LQSomos/" />
<meta property="article:tag" content="Germán Rodríguez" />
<meta property="article:tag" content="Justicia" />
<meta property="article:tag" content="Querella Argentina" />
<meta property="article:tag" content="Reparación" />
<meta property="article:tag" content="San Fermín 78" />
<meta property="article:tag" content="Verdad" />
<meta property="article:section" content="Redacción LQSomos" />
<meta property="article:published_time" content="2017-11-16T00:04:09+01:00" />
<meta property="article:modified_time" content="2017-11-14T23:30:27+01:00" />
<meta property="og:updated_time" content="2017-11-14T23:30:27+01:00" />
<meta property="og:image" content="http://www.loquesomos.org/wp-content/uploads/2017/11/expo_xabiermorras_Germán-Rodríguez-loquesomos.jpg" />
<meta property="og:image:width" content="401" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Iruña aprueba una Comisión de la Verdad: San Fermín 78, 78:gogoan! Herri ekimena, Querella argentina, Verdad, Justicia y Reparación, Germán Rodríguez" />
<meta name="twitter:title" content="Iruña aprueba una Comisión de la Verdad: San Fermín 78 - LoQueSomos" />
<meta name="twitter:site" content="@LQSomos" />
<meta name="twitter:image" content="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2017/11/expo_xabiermorras_Germán-Rodríguez-loquesomos.jpg?fit=401%2C500" />
<meta name="twitter:creator" content="@LQSomos" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.loquesomos.org\/","name":"LoQueSomos","alternateName":"LQSomos","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.loquesomos.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed" href="http://www.loquesomos.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; RSS de los comentarios" href="http://www.loquesomos.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Iruña aprueba una Comisión de la Verdad: San Fermín 78 RSS de los comentarios" href="http://www.loquesomos.org/iruna-aprueba-una-comision-la-verdad-san-fermin-78/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.loquesomos.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ctw-style-css'  href='http://www.loquesomos.org/wp-content/plugins/colorful-text-widget/css/colorful-text-widget-style.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.loquesomos.org/wp-content/themes/mesocolumn/style.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://www.loquesomos.org/wp-content/themes/mesocolumn/responsive.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/css/superfish.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tabber-css'  href='http://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-cdn-css'  href='http://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/font-awesome/css/font-awesome.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='headline_gwf-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.loquesomos.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.loquesomos.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.loquesomos.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='http://www.loquesomos.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.loquesomos.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.loquesomos.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9" />
<link rel='shortlink' href='https://wp.me/p54W4I-dzI' />
<link rel="alternate" type="application/json+oembed" href="http://www.loquesomos.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.loquesomos.org%2Firuna-aprueba-una-comision-la-verdad-san-fermin-78%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.loquesomos.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.loquesomos.org%2Firuna-aprueba-una-comision-la-verdad-san-fermin-78%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="all">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</style>
<style type="text/css" media="all">
</style>
<link rel="icon" href="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=512%2C512" type="images/x-icon" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<span style="color: #ff0000"><em><a style="color: #ff0000" href="http://www.loquesomos.org/galleta-informatica-lamada-cookie/" target="_blank">Nos obligan a molestarte con la advertencia de las “galletas informáticas”…</a></em></span><link rel="icon" href="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=270%2C270" />
<style type="text/css" media="all">
.container-wrap, footer .ftop {float: left;margin: 0;padding: 2% 2% 0 2%;width: 96%;background-color:white;}
#header {background:white;}footer.footer-bottom {background:transparent none !important;}.fbottom {background-color: #52C0D4;color:#fff !important;width: 96%;margin: 0;padding: 0.6em 2% !important;}#siteinfo {margin:0 0 0 1.6em;}@media only screen and (min-width:300px) and (max-width:770px){.container-wrap, #custom footer .ftop {float: left;margin: 0;padding: 2% !important;width: 96% !important;background-color:white;}#custom-img-header {margin:0 0 2em;}}
body {font-family:Trebuchet MS;font-weight:;}
#siteinfo div,h1,h2,h3,h4,h5,h6,.header-title,#main-navigation, #featured #featured-title, #cf .tinput, #wp-calendar caption,.flex-caption h1,#portfolio-filter li,.nivo-caption a.read-more,.form-submit #submit,.fbottom,ol.commentlist li div.comment-post-meta, .home-post span.post-category a,ul.tabbernav li a {font-family:  Roboto Slab; font-weight: ; }
#main-navigation, .sf-menu li a {font-family: 'Open Sans', sans-serif;font-weight: 600;}
#Gallerybox,#myGallery,#myGallerySet,#flickrGallery {height:300px;}
#custom #siteinfo h1,#custom #siteinfo div, #custom #siteinfo p {display:none;}
#siteinfo {position:absolute;top:15%;left:2em;}
#topbanner {position:absolute;top:15%;right:2em;}
#custom #custom-img-header {margin:0;}
#post-entry div.post-thumb.size-thumbnail {float:left;width:150px;}
#post-entry article .post-right {margin:0 0 0 170px;}
</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-248629-38"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-248629-38');
</script>
</head>



<body class="post-template-default single single-post postid-52186 single-format-standard custom-background unknown" id="custom">

<div class="product-with-desc secbody">

<div id="wrapper">

<div id="wrapper-main">

<div id="bodywrap" class="innerwrap">

<div id="bodycontent">

<div id="container">

<nav class="top-nav iegradient effect-1" id="top-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="innerwrap">
<ul id="menu-social" class="sf-menu"><li id='menu-item-30510'  class="bp-menu bp-groups-nav menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  href="http://www.loquesomos.org/lqsomos-en-red/">LQSomos en Red</a></li>
<li id='menu-item-31442'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.loquesomos.org/muro/">Tal vez ahí</a></li>
<li id='menu-item-30511'  class="bp-menu bp-messages-nav menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  href="http://www.loquesomos.org/convocatorias/">Agenda</a></li>
<li id='menu-item-30512'  class="bp-menu bp-profile-nav menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  href="http://www.loquesomos.org/lo-que-hacemos-junts/">LQ Hacemos Junt@s</a></li>
<li id='menu-item-30514'  class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  href="http://www.loquesomos.org/tribus-voces-tal-vez-ahi/">Estamos</a></li>
<li id='menu-item-31147'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.loquesomos.org/usuaris/">Puerta Abierta</a></li>
</ul><div id="mobile-nav"><div class="mobile-open"><a class="mobile-open-click" href="#"><i class="fa fa-bars"></i>Top Menu</a></div><ul id="mobile-menu-wrap"><li><a href='https://www.loquesomos.org/'>Portada</a>
<li><a href='http://www.loquesomos.org/category/c244-somos/'>QSomos</a>

	<li><a href='http://www.loquesomos.org/category/s37-especiales/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Especiales</a>
	<li><a href='http://www.loquesomos.org/contacto/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Contacto</a>


<li><a href='http://www.loquesomos.org/category/s9-la-calle/'>La Calle</a>

	<li><a href='http://www.loquesomos.org/category/s9-la-calle/c32-los-otros-y-yo/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Los Otros y Yo</a>
	<li><a href='http://www.loquesomos.org/category/s9-la-calle/c41-alboradas/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Alboradas</a>
	<li><a href='http://www.loquesomos.org/category/s9-la-calle/c47-memoria/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Historia</a>


<li><a href='http://www.loquesomos.org/category/c37-economia/'>Economía (s)</a>

	<li><a href='http://www.loquesomos.org/category/c329-fast-good-food/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Fast (good) food</a>


<li><a href='http://www.loquesomos.org/category/cmundo-0199/'>Mundo</a>

	<li><a href='http://www.loquesomos.org/category/s30-quiosko/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Quiosco</a>
	<li><a href='http://www.loquesomos.org/category/c31-lo-que/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Lo Qué</a>


<li><a href='http://www.loquesomos.org/category/c14-arte-o-desarte/a13arodes/'>Arte o Desarte</a>

	<li><a href='http://www.loquesomos.org/category/c14-arte-o-desarte/c15-la-escena/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>La escena</a>
	<li><a href='http://www.loquesomos.org/category/c14-arte-o-desarte/c12-sala-de-cine/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Sala de cine</a>
	<li><a href='http://www.loquesomos.org/category/c19-relato-corto/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Batiburrillo literario</a>
	
		<li><a href='http://www.loquesomos.org/category/c19-relato-corto/r13relcor/'>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<i class='fa fa-angle-double-right'></i>Relato corto</a>
		<li><a href='http://www.loquesomos.org/category/c19-relato-corto/c17-reflexion/'>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<i class='fa fa-angle-double-right'></i>Reflexión</a>
		<li><a href='http://www.loquesomos.org/category/c18-poesia/'>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<i class='fa fa-angle-double-right'></i>Poesía</a>
		<li><a href='http://www.loquesomos.org/category/c19-relato-corto/c01-poesia/'>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<i class='fa fa-angle-double-right'></i>Poesía</a>
		<li><a href='http://www.loquesomos.org/category/c19-relato-corto/c1001-los-pdfs-de-lqsomos/'>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<i class='fa fa-angle-double-right'></i>Los PDFs de LQSomos</a>
	



<li><a href='http://www.loquesomos.org/category/s3-amasando/'>Maneras de vivir</a>

	<li><a href='http://www.loquesomos.org/category/s3-amasando/c9-tierra-campesina/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Tierra campesina</a>
	<li><a href='http://www.loquesomos.org/category/s3-amasando/c21-naturismo/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Naturismo</a>
	<li><a href='http://www.loquesomos.org/category/s3-amasando/c10-lo-que-comemos/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Lo Que comemos</a>
	<li><a href='http://www.loquesomos.org/category/s3-amasando/c20-lo-que-viajamos/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Lo Que viajamos</a>
	<li><a href='http://www.loquesomos.org/category/c335-dialogos-con/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Diálogos con...</a>


<li><a href='http://www.loquesomos.org/category/c16-lo-que-leemos/'>Lo Que leemos</a>

	<li><a href='http://www.loquesomos.org/category/c16-lo-que-leemos/c-1611/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Novela</a>
	<li><a href='http://www.loquesomos.org/category/c16-lo-que-leemos/c77-comic/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Cómic</a>


</ul></div></div>
</nav>
<!-- HEADER START -->
<header class="iegradient yes_head" id="header" itemscope itemtype="http://schema.org/WPHeader">
<div class="header-inner">
<div class="innerwrap">
<div id="siteinfo">
<div ><a href="http://www.loquesomos.org/" title="LoQueSomos" rel="home">LoQueSomos</a></div ><p id="site-description">Cultura Libre, Comunicación Libre</p>
</div>
<!-- SITEINFO END -->
<div id="custom-img-header"><img src="http://www.loquesomos.org/wp-content/uploads/2014/09/copy-cropped-logoLQSWEB-e1410692481226.png" alt="LoQueSomos" /></div></div>
</div>
</header>
<!-- HEADER END -->
<div class="container-wrap">

<!-- NAVIGATION START -->
<nav class="main-nav iegradient" id="main-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="menu-principal-1" class="sf-menu"><li id='menu-item-50493'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home no_desc   "><a  href="https://www.loquesomos.org/">Portada</a></li>
<li id='menu-item-50454'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_170 "><a  href="http://www.loquesomos.org/category/c244-somos/">QSomos</a>
<ul class="sub-menu">
<li id='menu-item-50455'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/s37-especiales/">Especiales</a></li>
<li id='menu-item-50457'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.loquesomos.org/contacto/">Contacto</a></li>
</ul>
</li>
<li id='menu-item-50456'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_2 "><a  href="http://www.loquesomos.org/category/s9-la-calle/">La Calle</a>
<ul class="sub-menu">
<li id='menu-item-50458'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/s9-la-calle/c32-los-otros-y-yo/">Los Otros y Yo</a></li>
<li id='menu-item-50459'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/s9-la-calle/c41-alboradas/">Alboradas</a></li>
<li id='menu-item-50460'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/s9-la-calle/c47-memoria/">Historia</a></li>
</ul>
</li>
<li id='menu-item-50461'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_32 "><a  href="http://www.loquesomos.org/category/c37-economia/">Economía (s)</a>
<ul class="sub-menu">
<li id='menu-item-50462'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c329-fast-good-food/">Fast (good) food</a></li>
</ul>
</li>
<li id='menu-item-50463'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_12 "><a  href="http://www.loquesomos.org/category/cmundo-0199/">Mundo</a>
<ul class="sub-menu">
<li id='menu-item-50464'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc   "><a  href="http://www.loquesomos.org/category/s30-quiosko/">Quiosco</a></li>
<li id='menu-item-50465'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c31-lo-que/">Lo Qué</a></li>
</ul>
</li>
<li id='menu-item-50466'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc   "><a  href="http://www.loquesomos.org/category/c14-arte-o-desarte/a13arodes/">Arte o Desarte</a>
<ul class="sub-menu">
<li id='menu-item-50467'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c14-arte-o-desarte/c15-la-escena/">La escena</a></li>
<li id='menu-item-50468'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c14-arte-o-desarte/c12-sala-de-cine/">Sala de cine</a></li>
<li id='menu-item-50469'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc   "><a  href="http://www.loquesomos.org/category/c19-relato-corto/">Batiburrillo literario</a>
	<ul class="sub-menu">
<li id='menu-item-50470'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c19-relato-corto/r13relcor/">Relato corto</a></li>
<li id='menu-item-50471'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c19-relato-corto/c17-reflexion/">Reflexión</a></li>
<li id='menu-item-50472'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c18-poesia/">Poesía</a></li>
<li id='menu-item-50473'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c19-relato-corto/c01-poesia/">Poesía</a></li>
<li id='menu-item-50474'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c19-relato-corto/c1001-los-pdfs-de-lqsomos/">Los PDFs de LQSomos</a></li>
	</ul>
</li>
</ul>
</li>
<li id='menu-item-50475'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_3 "><a  href="http://www.loquesomos.org/category/s3-amasando/">Maneras de vivir</a>
<ul class="sub-menu">
<li id='menu-item-50476'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/s3-amasando/c9-tierra-campesina/">Tierra campesina</a></li>
<li id='menu-item-50480'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/s3-amasando/c21-naturismo/">Naturismo</a></li>
<li id='menu-item-50478'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/s3-amasando/c10-lo-que-comemos/">Lo Que comemos</a></li>
<li id='menu-item-50479'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/s3-amasando/c20-lo-que-viajamos/">Lo Que viajamos</a></li>
<li id='menu-item-50477'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c335-dialogos-con/">Diálogos con&#8230;</a></li>
</ul>
</li>
<li id='menu-item-50481'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc   "><a  href="http://www.loquesomos.org/category/c16-lo-que-leemos/">Lo Que leemos</a>
<ul class="sub-menu">
<li id='menu-item-50482'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c16-lo-que-leemos/c-1611/">Novela</a></li>
<li id='menu-item-50483'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c16-lo-que-leemos/c77-comic/">Cómic</a></li>
</ul>
</li>
</ul></nav>
<!-- NAVIGATION END -->

<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">

<div class="post-entry-inner">




<!-- POST START -->
<article class="post-single post-52186 post type-post status-publish format-standard has-post-thumbnail hentry category-s30-quiosko category-c95-lqsomos-redaccion tag-german-rodriguez tag-justicia tag-querella-argentina tag-reparacion tag-san-fermin-78 tag-verdad has_thumb" id="post-52186"  itemscope="" itemtype="http://schema.org/Article">

<div class="post-top">
<h1 class="post-title entry-title"  itemprop="name headline">Iruña aprueba una Comisión de la Verdad: San Fermín 78</h1>
<div class="post-meta the-icons pmeta-alt">


<span class="post-author vcard"><i class="fa fa-user"></i><a class="url fn" href="http://www.loquesomos.org/author/folcki/" title="Posts by LQSomos" rel="author">LQSomos</a></span>

<span class="entry-date post-date"><i class="fa fa-clock-o"></i><abbr class="published" title="2017-11-16T00:04:09+01:00">16 noviembre, 2017</abbr></span>
<span class="meta-no-display"><a href="http://www.loquesomos.org/iruna-aprueba-una-comision-la-verdad-san-fermin-78/" rel="bookmark">Iruña aprueba una Comisión de la Verdad: San Fermín 78</a></span><span class="date updated meta-no-display">2017-11-14T23:30:27+01:00</span>
<span class="post-category"><i class="fa fa-file"></i><a href="http://www.loquesomos.org/category/s30-quiosko/" rel="category tag">Quiosco</a>, <a href="http://www.loquesomos.org/category/s29-autores/c95-lqsomos-redaccion/" rel="category tag">Redacción LQSomos</a></span>


<span class="post-comment last"><i class="fa fa-comment"></i><a href="http://www.loquesomos.org/iruna-aprueba-una-comision-la-verdad-san-fermin-78/#respond">No Comment</a></span>


</div></div>


<div class="post-content">


<div class="entry-content"  itemprop="articleBody">
<p><strong><a href="http://www.loquesomos.org/?attachment_id=52187" rel="attachment wp-att-52187"><img class="alignleft size-medium wp-image-52187" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2017/11/expo_xabiermorras_Germán-Rodríguez-loquesomos.jpg?resize=241%2C300" alt="" srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2017/11/expo_xabiermorras_Germán-Rodríguez-loquesomos.jpg?resize=241%2C300 241w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2017/11/expo_xabiermorras_Germán-Rodríguez-loquesomos.jpg?w=401 401w" sizes="(max-width: 241px) 100vw, 241px" data-recalc-dims="1" /></a>Redacción*. LQSomos. Noviembre 2017</strong></p>
<p><em><strong>Comisión de la Verdad municipal por los sucesos de los Sanfermines de 1978</strong></em></p>
<p>A principios de noviembre el Ayuntamiento de Iruñea aprobó una moción presentada por la <strong>“Iniciativa popular sanfermines 78:gogoan! Herri ekimena”</strong> en la que, entre otros cuatro puntos más, se compromete a<strong><em> “iniciar antes de que finalice 2017, las acciones oportunas para que personalidades de reconocido prestigio académico, jurídico y del ámbito de la memoria histórica desarrollen un proceso basado en la Verdad, Justicia y Reparación de los sucesos ocurridos en esta ciudad durante los Sanfermines de 1978 y elaboren antes de julio de 2018 un informe que determine las violaciones de Derechos Humanos cometidas en aquellas fiestas y las responsabilidades derivadas de las mismas”.</em></strong></p>
<p>De esta forma, la Corporación municipal da un paso más en el terreno de la memoria viva y democrática, tras su adhesión a la “Querella argentina” en mayo de 2013, y la presentación ante los juzgados de Pamplona, en marzo de 2017, de una querella propia por los crímenes cometidos contra personas de esta ciudad por los golpistas de 1936 y por la dictadura que le siguió. Ha sido el primer Ayuntamiento de todo el Estado que lo ha hecho, marcando el camino a otros que le han seguido, como Zaragoza, Vitoria-Gasteiz, Barcelona, Durango… y hace bien poco Madrid.</p>
<p>Ahora pone en marcha un proceso formal y municipal de una gran importancia: la creación de un grupo de personas expertas que, de forma independiente y profesional, llevará a cabo un trabajo de recopilación de documentos y testimonios de quienes fueron protagonistas y testigos de aquellos trágicos acontecimientos de los Sanfermines de 1978, con el objeto de elaborar un informe bajo las premisas de la diversa normativa internacional existente sobre el derecho de restitución, compensación y rehabilitación, en el que se reivindiquen los derechos humanos y la memoria de las víctimas, así como la de una ciudad agredida en su conjunto.</p>
<p>Con ello, el Ayuntamiento toma postura junto con una gran parte de la ciudadanía que ha decidido plantarse y decir alto, claro y fuerte que ¡basta ya!; que hay que romper con el manto de silencio e impunidad que ha presidido estos cuarenta años; que sin verdad, justicia y reparación no se puede construir ninguna convivencia democrática. Tal y como le expresan los más de noventa colectivos sociales, sindicales, culturales, vecinales, comités de empresa, peñas sanfermineras y grupos de memoria histórica que han apoyado esta iniciativa y participan en este empeño.</p>
<p>La creación de esta Comisión de la Verdad por los sucesos del 8 de julio de 1978 constituye un lazo de unión entre la ciudadanía y el Ayuntamiento. Es una fórmula que concilia el derecho a participar en los asuntos públicos y la autonomía municipal para dotarse de formas organizativas que garantizan y preservan este derecho básico y esencial.</p>
<p>El trabajo de este grupo de personas expertas está acotado en el tiempo: debe constituirse antes de finales del año 2017, y finalizar antes del 8 de julio de 2018. Contará con testimonios de personas que vivieron aquellos hechos y su dictamen final será sometido a la aprobación del pleno municipal. Y toda la documentación recopilada, así como los testimonios generados debe agregarse al archivo municipal y sus conclusiones ser remitidas a cuantas instituciones y estamentos estatales e internacionales se considere oportuno.</p>
<p>No es la primera vez que el Ayuntamiento de esta ciudad aprueba una actuación de este tipo. Ya en el mismo año 1978 participó junto con las Peñas, diputados y senadores, partidos políticos, sindicatos y asociaciones vecinales, en lo que se denominó Comisión Investigadora de la Ciudad. ¿Dónde está la documentación recopilada, dónde están los testimonios…? Alguien los ha hecho desaparecer y, al igual que toda la documentación oficial, ya sea del entonces Gobierno Civil, del Ministerio de Interior o de los sumarios judiciales que se abrieron y cerraron sin que nadie fuese procesado, se encuentran en el más absoluto de los secretos e inaccesibles.</p>
<p>Con el acuerdo municipal se avanza, junto con la ciudadanía, en el camino para ir saldando la deuda que con el silencio impuesto se tiene con esta ciudad.</p>
<p>* <strong>Amaia Kowasch Velasco, Fermín Rodríguez Sáinz, Ramón Contreras López</strong><br />
Miembros de la <a href="http://sanfermines78gogoan.org/?p=1786"><em>Iniciativa Popular Sanfermines 78:Gogoan! Herri ekimena</em></a></p>
<!-- start data:schema --><span class="post-schema"><meta content="article" itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.loquesomos.org/iruna-aprueba-una-comision-la-verdad-san-fermin-78/"/><a itemprop="url" href="http://www.loquesomos.org/iruna-aprueba-una-comision-la-verdad-san-fermin-78/" rel="bookmark" title="Iruña aprueba una Comisión de la Verdad: San Fermín 78 ">http://www.loquesomos.org/iruna-aprueba-una-comision-la-verdad-san-fermin-78/</a><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2017/11/expo_xabiermorras_Germán-Rodríguez-loquesomos.jpg?fit=401%2C500<meta itemprop="url" content="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2017/11/expo_xabiermorras_Germán-Rodríguez-loquesomos.jpg?fit=401%2C500"><meta itemprop="width" content="401"><meta itemprop="height" content="500"></span><span itemprop="thumbnailUrl">https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2017/11/expo_xabiermorras_Germán-Rodríguez-loquesomos.jpg?resize=150%2C150</span><time datetime="2017-11-16" itemprop="datePublished"><span class="date updated">2017-11-14T23:30:27+01:00</span></time><meta itemprop="dateModified" content="2017-11-14T23:30:27+01:00"/><span class="vcard author"><span class="fn">LQSomos</span></span><span itemprop="articleSection">Quiosco</span><span itemprop="articleSection">Redacción LQSomos</span><span itemprop="keywords">Germán Rodríguez,Justicia,Querella Argentina,Reparación,San Fermín 78,Verdad</span><span itemprop="description">Redacción*. LQSomos. Noviembre 2017

Comisión de la Verdad municipal por los sucesos de los Sanfermines de 1978

A principios de noviembre el Ayuntamiento de Iruñea aprobó una moción presentada por la “Iniciativa popular sanfermines 78:gogoan! Herri ekimena” en la que, entre otros cuatro puntos más, se compromete a “iniciar antes de...</span><span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><span itemprop="name">LQSomos</span><a href="?rel=author" itemprop="url"></a><span itemprop="givenName">LQSomos</span>
<span itemprop="familyName"></span><span itemprop="email">lqsgalileo@gmail.com</span><span itemprop="jobTitle">Administrator</span><span itemprop="brand">LoQueSomos</span></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img alt="Cultura Libre, Comunicación Libre" src="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=512%2C512"/><meta itemprop="url" content="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=512%2C512"><meta itemprop="width" content="80"><meta itemprop="height" content="80"></span><meta itemprop="name" content="LoQueSomos"></span></span><!-- end data:schema --><!-- Simple Share Buttons Adder (7.3.10) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.loquesomos.org/iruna-aprueba-una-comision-la-verdad-san-fermin-78/"  target="_blank" ><img src="https://i1.wp.com/www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-recalc-dims="1" /></a><span class="ssba_sharecount">0</span><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.loquesomos.org/iruna-aprueba-una-comision-la-verdad-san-fermin-78/"  target=&quot;_blank&quot; ><img src="https://i0.wp.com/www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" data-recalc-dims="1" /></a><span class="ssba_sharecount">0</span><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.loquesomos.org/iruna-aprueba-una-comision-la-verdad-san-fermin-78/&amp;text=Iru%C3%B1a%20aprueba%20una%20Comisi%C3%B3n%20de%20la%20Verdad%3A%20San%20Ferm%C3%ADn%2078%20"  target=&quot;_blank&quot; ><img src="https://i2.wp.com/www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-recalc-dims="1" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.loquesomos.org/iruna-aprueba-una-comision-la-verdad-san-fermin-78/"  target=&quot;_blank&quot; ><img src="https://i1.wp.com/www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-recalc-dims="1" /></a><span class="ssba_sharecount">0</span><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://i1.wp.com/www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" data-recalc-dims="1" /></a><span class="ssba_sharecount">1</span><a data-site="reddit" class="ssba_reddit_share" href="http://reddit.com/submit?url=http://www.loquesomos.org/iruna-aprueba-una-comision-la-verdad-san-fermin-78/&amp;title=Iruña aprueba una Comisión de la Verdad: San Fermín 78"  target=&quot;_blank&quot; ><img src="https://i1.wp.com/www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" data-recalc-dims="1" /></a><span class="ssba_sharecount">0</span><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="https://i1.wp.com/www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" title="Print" class="ssba ssba-img" alt="Print this page" data-recalc-dims="1" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Iruña%20aprueba%20una%20Comisión%20de%20la%20Verdad:%20San%20Fermín%2078&#038;body=%20http://www.loquesomos.org/iruna-aprueba-una-comision-la-verdad-san-fermin-78/"><img src="https://i1.wp.com/www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" data-recalc-dims="1" /></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-52186" class="share-google-plus-1 sd-button share-icon" href="http://www.loquesomos.org/iruna-aprueba-una-comision-la-verdad-san-fermin-78/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-52186" class="share-facebook sd-button share-icon" href="http://www.loquesomos.org/iruna-aprueba-una-comision-la-verdad-san-fermin-78/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-52186" class="share-twitter sd-button share-icon" href="http://www.loquesomos.org/iruna-aprueba-una-comision-la-verdad-san-fermin-78/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.loquesomos.org/iruna-aprueba-una-comision-la-verdad-san-fermin-78/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Iru%C3%B1a%20aprueba%20una%20Comisi%C3%B3n%20de%20la%20Verdad%3A%20San%20Ferm%C3%ADn%2078 http%3A%2F%2Fwww.loquesomos.org%2Firuna-aprueba-una-comision-la-verdad-san-fermin-78%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.loquesomos.org/iruna-aprueba-una-comision-la-verdad-san-fermin-78/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-52186" class="share-pinterest sd-button share-icon" href="http://www.loquesomos.org/iruna-aprueba-una-comision-la-verdad-san-fermin-78/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.loquesomos.org/iruna-aprueba-una-comision-la-verdad-san-fermin-78/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div>


</div>


<div class="post-meta the-icons pm-bottom">
<span class="post-tags"><i class="fa fa-tags"></i><a href="http://www.loquesomos.org/tag/german-rodriguez/" rel="tag">Germán Rodríguez</a>, <a href="http://www.loquesomos.org/tag/justicia/" rel="tag">Justicia</a>, <a href="http://www.loquesomos.org/tag/querella-argentina/" rel="tag">Querella Argentina</a>, <a href="http://www.loquesomos.org/tag/reparacion/" rel="tag">Reparación</a>, <a href="http://www.loquesomos.org/tag/san-fermin-78/" rel="tag">San Fermín 78</a>, <a href="http://www.loquesomos.org/tag/verdad/" rel="tag">Verdad</a></span>
</div>
<div id="post-related"><h4>Related Posts</h4><div class="feat-cat-meta post-52154">
<div class="related-post-thumb">
<a href="http://www.loquesomos.org/carlos-vive-la-lucha-sigue/" title="Carlos vive, la lucha sigue"><img width='250' height='250' class='aligncenter' src='https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2017/11/Carlos-vive-2017-loquesomos2.jpg?resize=150%2C150' alt='Carlos vive, la lucha sigue' title='Carlos vive, la lucha sigue' /></a></div>
<h2><a href="http://www.loquesomos.org/carlos-vive-la-lucha-sigue/" title="Carlos vive, la lucha sigue">Carlos vive, la lucha sigue</a></h2>
</div>
 <div class="feat-cat-meta post-52047 feat-center">
<div class="related-post-thumb">
<a href="http://www.loquesomos.org/navarra-pone-marcha-instituto-la-memoria/" title="Navarra pone en marcha un Instituto de la Memoria"><img width='250' height='250' class='aligncenter' src='https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2013/09/memo211.jpg?resize=150%2C150' alt='Navarra pone en marcha un Instituto de la Memoria' title='Navarra pone en marcha un Instituto de la Memoria' /></a></div>
<h2><a href="http://www.loquesomos.org/navarra-pone-marcha-instituto-la-memoria/" title="Navarra pone en marcha un Instituto de la Memoria">Navarra pone en marcha un Instituto de la Memoria</a></h2>
</div>
 <div class="feat-cat-meta post-51990">
<div class="related-post-thumb">
</div>
<h2><a href="http://www.loquesomos.org/cataluna-alsasua/" title="Cataluña, Alsasua&#8230;">Cataluña, Alsasua&#8230;</a></h2>
</div>
 </div>
</article>
<!-- POST END -->






<div id="commentpost">

<h4 id="comments"><span>No Comments Yet</span></h4>





	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/iruna-aprueba-una-comision-la-verdad-san-fermin-78/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.loquesomos.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='52186' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="562c8424c3" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="85"/></p>			</form>
			</div><!-- #respond -->
	
</div>



<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="http://www.loquesomos.org/la-declaracion-balfour-fin-palestina/" rel="prev">La Declaración Balfour o el fin de Palestina</a></div>
<div class="alignright"><a href="http://www.loquesomos.org/los-cerdos-cielo/" rel="next">De los cerdos el cielo</a>&nbsp;&raquo;</div>
</div>


</div>
</div>
<!-- POST ENTRY END -->


</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->



<div id="right-sidebar" class="sidebar right-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
<div class="sidebar-inner">
<div class="widget-area the-icons">
<aside id="search-2" class="widget widget_search"><h3 class="widget-title">Buscar</h3><form method="get" class="search-form" action="http://www.loquesomos.org/"><label><span class="screen-reader-text">Search for:</span><input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /></label> <input type="submit" class="search-submit" value="Search" /></form></aside><aside id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><strong><a href="http://www.loquesomos.org/category/c31-lo-que/"><img class="alignleft size-medium wp-image-31762" src="http://www.loquesomos.org/wp-content/uploads/2014/10/loqueLQS-300x32.jpg" alt="loqueLQS" width="300" height="32" /></a></strong></p>
<p><span style="color: #000000;"><a style="color: #000000;" href="http://www.loquesomos.org/category/c31-lo-que/"><strong><br />
Demócratas de papel<br />
</strong></a></span>Ven la paja en la casa ajena y no la cruz gamada en la suya.<span style="color: #000000;"><a style="color: #000000; text-decoration: underline;" href="http://www.loquesomos.org/category/c31-lo-que/"><strong><br />
<em>LoQueSomos</em></strong></a></span></p>
<!-- / WYSIWYG Widgets --></aside><aside id="wysiwyg_widgets_widget-10" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p style="text-align: center;"><a href="http://www.loquesomos.org/la-cultura-comprometida-fascismo-se-reune-valencia/" target="_blank" rel="attachment wp-att-52115 noopener"><img class="aligncenter wp-image-52115 " src="http://www.loquesomos.org/wp-content/uploads/2017/11/Cultura-vs-Fascismo-Asociacion-Valenciana-Amistad-Cuba-Jose-Marti-loquesomos.jpg" alt="" width="559" height="792" /></a></p>
<!-- / WYSIWYG Widgets --></aside><div style ='background-color: #ffa07a; border-radius: px;' class='ctw'>
<aside id="colorful_text_widget-2" class="widget widget_colorful_text_widget"><h2 style ='color: #fff;'></h2><p  style ='color: #000000;'><a href="http://www.loquesomos.org/category/c329-fast-good-food/"><img class="size-medium wp-image-31760 aligncenter" src="http://www.loquesomos.org/wp-content/uploads/2014/10/FastgoodFood-300x41.jpg" alt="FastgoodFood" width="300" height="41" /></a>
<p style="text-align: center;"><em><strong>El Financiero de El Garaje</strong></em></p>
<p style="text-align: center;"><strong>¿Estado fallido?</strong>
<span style="text-decoration: underline;"><span style="color: #000000; text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="http://www.loquesomos.org/category/c329-fast-good-food/"> 
No es que el régimen del 78 esté acabado políticamente, que lo está. El problema es que el régimen del 78 es inviable económicamente… <em>Leer más</em></a></span></span></p></p></aside></div>
<aside id="wysiwyg_widgets_widget-5" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://www.alipori.com/" target="_blank" rel="noopener"><img class="aligncenter wp-image-52211 " src="http://www.loquesomos.org/wp-content/uploads/2017/11/DOtB7DvXkAEYvo1-1024x825.jpg" alt="" width="878" height="707" /></a></p>
<!-- / WYSIWYG Widgets --></aside><aside id="wysiwyg_widgets_widget-4" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p style="text-align: center;"><iframe width="460" height="230" src="https://www.youtube.com/embed/Hn_BTr4z34A" frameborder="0" allowfullscreen></iframe></p>
<!-- / WYSIWYG Widgets --></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
											<li>
					<a href="http://www.loquesomos.org/medio-siglo-indigenas-amazonicos-1952-1998/">Medio siglo de indígenas amazónicos (1952-1998)</a>
									</li>
											<li>
					<a href="http://www.loquesomos.org/alexandra-david-neel-la-aventura-vivir/">Alexandra David-Nèel, la aventura de vivir</a>
									</li>
											<li>
					<a href="http://www.loquesomos.org/plena-luz-del-dia/">A plena luz del día</a>
									</li>
											<li>
					<a href="http://www.loquesomos.org/marichuy-una-vocera-surgida-la-tierra/">Marichuy, una vocera surgida de la tierra</a>
									</li>
											<li>
					<a href="http://www.loquesomos.org/los-cerdos-cielo/">De los cerdos el cielo</a>
									</li>
											<li>
					<a href="http://www.loquesomos.org/iruna-aprueba-una-comision-la-verdad-san-fermin-78/">Iruña aprueba una Comisión de la Verdad: San Fermín 78</a>
									</li>
											<li>
					<a href="http://www.loquesomos.org/la-declaracion-balfour-fin-palestina/">La Declaración Balfour o el fin de Palestina</a>
									</li>
											<li>
					<a href="http://www.loquesomos.org/disparar-para-paralizar/">Disparar para paralizar</a>
									</li>
											<li>
					<a href="http://www.loquesomos.org/abogads-los-jovenes-altsasu-caso-ilicito/">Abogad@s de los jóvenes de Altsasu: caso ilícito</a>
									</li>
					</ul>
		</aside><aside id="wysiwyg_widgets_widget-15" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><h3 class="widget-title">Urnas son amores&#8230; Firmas por la libertad de l@s pres@s politic@s</h3><p><a href="http://www.loquesomos.org/referendum-voto-decidir/" target="_blank" rel="noopener"><img class="aligncenter wp-image-52094 " src="http://www.loquesomos.org/wp-content/uploads/2017/11/Catalunya-libertad-presos-loquesomos.png" alt="" width="512" height="605" /></a></p>
<!-- / WYSIWYG Widgets --></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Manuel Salguero</span> en <a href="http://www.loquesomos.org/usuaris/#comment-25888">Puerta abierta para la libre publicación y la reflexión</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://drluiscalandre.com' rel='external nofollow' class='url'>cristina calandre hoenigsfeld</a></span> en <a href="http://www.loquesomos.org/la-reforma-constitucional-la-junta-ampliacion-estudios/#comment-25886">La reforma constitucional y la Junta para Ampliación de Estudios</a></li><li class="recentcomments"><span class="comment-author-link">Adolfo Pastor</span> en <a href="http://www.loquesomos.org/espana-funde-negro/#comment-25858">España funde a negro</a></li><li class="recentcomments"><span class="comment-author-link">Ziegelbrenner</span> en <a href="http://www.loquesomos.org/julio-alvarez-del-vayo-una-vida-luchador-la-republica/#comment-25852">Julio Álvarez del Vayo: una vida de luchador por la República</a></li><li class="recentcomments"><span class="comment-author-link">República Ya!</span> en <a href="http://www.loquesomos.org/filipinas-cronicas-final-anunciado/#comment-25843">Filipinas: Crónicas de un final anunciado</a></li><li class="recentcomments"><span class="comment-author-link">Adolfo Pastor</span> en <a href="http://www.loquesomos.org/homenaje-los-doce-cerro-moreno/#comment-25824">Homenaje a los doce. &#8220;Cerro Moreno&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Javier</span> en <a href="http://www.loquesomos.org/homenaje-los-doce-cerro-moreno/#comment-25822">Homenaje a los doce. &#8220;Cerro Moreno&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Arturo del Villar</span> en <a href="http://www.loquesomos.org/cataluna-importante-resonancia-internacional-la-huelga/#comment-25790">Cataluña: Importante resonancia internacional de la huelga</a></li><li class="recentcomments"><span class="comment-author-link">Edu</span> en <a href="http://www.loquesomos.org/pildora-roja-loquesomos/#comment-25789">Píldora Roja: LoQueSomos</a></li></ul></aside><aside id="wysiwyg_widgets_widget-11" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p style="text-align: center;"><a href="http://www.loquesomos.org/el-acoso-y-derribo-no-contado-de-la-libertad-de-informacion/nos-mean-lluev-loquesomos/" rel="attachment wp-att-36563"><img class="aligncenter wp-image-36563 size-medium" src="http://www.loquesomos.org/wp-content/uploads/2015/03/nos-mean-lluev-loquesomos-300x225.png" alt="" width="300" height="225" /></a></p>
<!-- / WYSIWYG Widgets --></aside><aside id="wysiwyg_widgets_widget-14" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><h3 class="widget-title">Ya es hora: ¡Rompamos el bloqueo contra Cuba!</h3><p><a href="http://www.loquesomos.org/con-cuba-y-su-revolucion/" target="_blank" rel="attachment wp-att-46066 noopener"><img class="aligncenter wp-image-46066" src="http://www.loquesomos.org/wp-content/uploads/2014/09/muro-Cuba-Loquesomos-300x169.jpg" alt="" width="382" height="215" /></a></p>
<!-- / WYSIWYG Widgets --></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/LQSomos" data-widget-id="394434275782557699">Tweets por el @LQSomos.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside><aside id="wysiwyg_widgets_widget-7" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://www.loquesomos.org/lo-que-hacemos-junts/" target="_blank"><img class="alignleft size-medium wp-image-33020" src="http://www.loquesomos.org/wp-content/uploads/2014/11/EN-LO-QUE-ESTAMOS-300x32.jpg" alt="EN LO QUE ESTAMOS" width="300" height="32" /></a></p>
<p><a href="http://www.loquesomos.org/lqsomos-en-red/" target="_blank"><img class="alignleft size-medium wp-image-34984" src="http://www.loquesomos.org/wp-content/uploads/2015/01/somos-red-300x32.jpg" alt="somos red" width="300" height="32" /></a></p>
<!-- / WYSIWYG Widgets --></aside></div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->


</div><!-- CONTAINER WRAP END -->

</div><!-- CONTAINER END -->

</div><!-- BODYCONTENT END -->

</div><!-- INNERWRAP BODYWRAP END -->

</div><!-- WRAPPER MAIN END -->

</div><!-- WRAPPER END -->


<footer class="footer-bottom" itemscope itemtype="http://schema.org/WPFooter">
<div class="innerwrap">
<div class="fbottom">
<div class="footer-left">
Copyright &copy;2017. LoQueSomos</div>
<div class="footer-right">
<!-- Mesocolumn Theme by Dezzain, download and info at https://wordpress.org/themes/mesocolumn --></div>
</div>
</div>
</footer>
<!-- FOOTER BOTTOM END -->


</div>
<!-- SECBODY END -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.loquesomos.org\/iruna-aprueba-una-comision-la-verdad-san-fermin-78\/":52186};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/iruna-aprueba-una-comision-la-verdad-san-fermin-78/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.loquesomos.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4.9' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								.ssba_sharecount:after, .ssba_sharecount:before {
									right: 100%;
									border: solid transparent;
									content: " ";
									height: 0;
									width: 0;
									position: absolute;
									pointer-events: none;
								}
								.ssba_sharecount:after {
									border-color: rgba(224, 221, 221, 0);
									border-right-color: #f5f5f5;
									border-width: 5px;
									top: 50%;
									margin-top: -5px;
								}
								.ssba_sharecount:before {
									border-color: rgba(85, 94, 88, 0);
									border-right-color: #e0dddd;
									border-width: 6px;
									top: 50%;
									margin-top: -6px;
								}
								.ssba_sharecount {
									font: 11px Arial, Helvetica, sans-serif;

									padding: 5px;
									-khtml-border-radius: 6px;
									-o-border-radius: 6px;
									-webkit-border-radius: 6px;
									-moz-border-radius: 6px;
									border-radius: 6px;
									position: relative;
									border: 1px solid #e0dddd;color: #555e58;
										background: #f5f5f5;
									}
									.ssba_sharecount:after {
										border-right-color: #f5f5f5;
									}
</style>
<script type='text/javascript' src='http://www.loquesomos.org/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201746'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.9'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/modernizr/modernizr.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/superfish.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/supersubs.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/custom.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-includes/js/comment-reply.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
<script async="async" type='text/javascript' src='http://www.loquesomos.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<p style="text-align: center"><span style="color: #800080"><em><a style="color: #800080" href="https://creativecommons.org/licenses/by/3.0/es/deed.ca" target="_blank">Todo el contenido de esta web está publicado bajo licencia creative commons CC BY 3.0</a></em></span></p><script type='text/javascript' src='https://stats.wp.com/e-201746.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'75058236',post:'52186',tz:'1',srv:'www.loquesomos.org'} ]);
	_stq.push([ 'clickTrackerInit', '75058236', '52186' ]);
</script>
<center><bold> LoQueSomos no se identifica necesariamente con los contenidos publicados, excepto cuando son firmados por la propia organización.</bold></center>
</body>

</html>