<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />


<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=yes">
<meta name="HandheldFriendly" content="true">

<link rel="pingback" href="http://www.loquesomos.org/xmlrpc.php" />

<title>Itoiz una lección que no hay que olvidar - LoQueSomos</title>

<!-- This file is used to markup the public facing aspect of the plugin. -->


<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Itoiz una lección que no hay que olvidar, colectivo Solidari@s, Iñaki G. Koch, Canal de Navarra, Pantanos, río Irati, Foces"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.loquesomos.org/itoiz-una-leccion-no-olvidar/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Itoiz una lección que no hay que olvidar - LoQueSomos" />
<meta property="og:description" content="Itoiz una lección que no hay que olvidar, colectivo Solidari@s, Iñaki G. Koch, Canal de Navarra, Pantanos, río Irati, Foces" />
<meta property="og:url" content="http://www.loquesomos.org/itoiz-una-leccion-no-olvidar/" />
<meta property="og:site_name" content="LoQueSomos" />
<meta property="article:publisher" content="https://www.facebook.com/LQSomos/" />
<meta property="article:tag" content="Canal de Navarra" />
<meta property="article:tag" content="colectivo Solidari@s" />
<meta property="article:tag" content="Iñaki G. Koch" />
<meta property="article:tag" content="Itoiz" />
<meta property="article:tag" content="río Irati" />
<meta property="article:section" content="Alboradas" />
<meta property="article:published_time" content="2017-04-09T12:55:28+02:00" />
<meta property="article:modified_time" content="2017-04-09T12:55:54+02:00" />
<meta property="og:updated_time" content="2017-04-09T12:55:54+02:00" />
<meta property="og:image" content="http://www.loquesomos.org/wp-content/uploads/2017/04/ITOIZ-gelditu-lqsomos.jpeg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Itoiz una lección que no hay que olvidar, colectivo Solidari@s, Iñaki G. Koch, Canal de Navarra, Pantanos, río Irati, Foces" />
<meta name="twitter:title" content="Itoiz una lección que no hay que olvidar - LoQueSomos" />
<meta name="twitter:site" content="@LQSomos" />
<meta name="twitter:image" content="http://www.loquesomos.org/wp-content/uploads/2017/04/ITOIZ-gelditu-lqsomos.jpeg" />
<meta name="twitter:creator" content="@LQSomos" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed" href="http://www.loquesomos.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; RSS de los comentarios" href="http://www.loquesomos.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Itoiz una lección que no hay que olvidar RSS de los comentarios" href="http://www.loquesomos.org/itoiz-una-leccion-no-olvidar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.loquesomos.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ctw-style-css'  href='http://www.loquesomos.org/wp-content/plugins/colorful-text-widget/css/colorful-text-widget-style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.loquesomos.org/wp-content/themes/mesocolumn/style.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://www.loquesomos.org/wp-content/themes/mesocolumn/responsive.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/css/superfish.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tabber-css'  href='http://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-cdn-css'  href='http://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/font-awesome/css/font-awesome.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='headline_gwf-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=4.7.3' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.loquesomos.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.loquesomos.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.loquesomos.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.loquesomos.org/?p=47872' />
<link rel="alternate" type="application/json+oembed" href="http://www.loquesomos.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.loquesomos.org%2Fitoiz-una-leccion-no-olvidar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.loquesomos.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.loquesomos.org%2Fitoiz-una-leccion-no-olvidar%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								.ssba_sharecount:after, .ssba_sharecount:before {
									right: 100%;
									border: solid transparent;
									content: " ";
									height: 0;
									width: 0;
									position: absolute;
									pointer-events: none;
								}
								.ssba_sharecount:after {
									border-color: rgba(224, 221, 221, 0);
									border-right-color: #f5f5f5;
									border-width: 5px;
									top: 50%;
									margin-top: -5px;
								}
								.ssba_sharecount:before {
									border-color: rgba(85, 94, 88, 0);
									border-right-color: #e0dddd;
									border-width: 6px;
									top: 50%;
									margin-top: -6px;
								}
								.ssba_sharecount {
									font: 11px Arial, Helvetica, sans-serif;

									padding: 5px;
									-khtml-border-radius: 6px;
									-o-border-radius: 6px;
									-webkit-border-radius: 6px;
									-moz-border-radius: 6px;
									border-radius: 6px;
									position: relative;
									border: 1px solid #e0dddd;color: #555e58;
										background: #f5f5f5;
									}
									.ssba_sharecount:after {
										border-right-color: #f5f5f5;
									}</style><style type="text/css" media="all">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</style>
<style type="text/css" media="all">
</style>
<link rel="icon" href="http://www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png" type="images/x-icon" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<span style="color: #ff0000"><em><a style="color: #ff0000" href="http://www.loquesomos.org/galleta-informatica-lamada-cookie/" target="_blank">Nos obligan a molestarte con la advertencia de las “galletas informáticas”…</a></em></span><link rel="icon" href="http://www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos-270x270.png" />
<style type="text/css" media="all">
.container-wrap, footer .ftop {float: left;margin: 0;padding: 2% 2% 0 2%;width: 96%;background-color:white;}
#header {background:white;}footer.footer-bottom {background:transparent none !important;}.fbottom {background-color: #52C0D4;color:#fff !important;width: 96%;margin: 0;padding: 0.6em 2% !important;}#siteinfo {margin:0 0 0 1.6em;}@media only screen and (min-width:300px) and (max-width:770px){.container-wrap, #custom footer .ftop {float: left;margin: 0;padding: 2% !important;width: 96% !important;background-color:white;}#custom-img-header {margin:0 0 2em;}}
body {font-family:Trebuchet MS;font-weight:;}
#siteinfo div,h1,h2,h3,h4,h5,h6,.header-title,#main-navigation, #featured #featured-title, #cf .tinput, #wp-calendar caption,.flex-caption h1,#portfolio-filter li,.nivo-caption a.read-more,.form-submit #submit,.fbottom,ol.commentlist li div.comment-post-meta, .home-post span.post-category a,ul.tabbernav li a {font-family:  Roboto Slab; font-weight: ; }
#main-navigation, .sf-menu li a {font-family: 'Open Sans', sans-serif;font-weight: 600;}
#Gallerybox,#myGallery,#myGallerySet,#flickrGallery {height:300px;}
#custom #siteinfo h1,#custom #siteinfo div, #custom #siteinfo p {display:none;}
#siteinfo {position:absolute;top:15%;left:2em;}
#topbanner {position:absolute;top:15%;right:2em;}
#custom #custom-img-header {margin:0;}
#post-entry div.post-thumb.size-thumbnail {float:left;width:150px;}
#post-entry article .post-right {margin:0 0 0 170px;}
</style>
		<style type="text/css" id="wp-custom-css">
			/*
¡Bienvenido a Custom CSS!

CSS (Hojas de estilo en cascada) es un tipo de lenguaje de programación
que indica al navegador cómo procesar una página web. Puedes eliminar
estos comentarios y comenzar con tus personalizaciones.

Por defecto, tu hoja de estilo se cargará después de las hojas de estilo
del tema, lo que significa que tus normas pueden prevalecer y anular las
reglas CSS del tema. Solo tienes que escribir aquí lo que quieres cambiar,
no es necesario copiar todo el contenido de la hoja de estilo de tu tema.
*/		</style>
	
</head>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63083532-1', 'auto');
  ga('send', 'pageview');

</script>

<body class="post-template-default single single-post postid-47872 single-format-standard custom-background unknown" id="custom">

<div class="product-with-desc secbody">

<div id="wrapper">

<div id="wrapper-main">

<div id="bodywrap" class="innerwrap">

<div id="bodycontent">

<div id="container">

<nav class="top-nav iegradient effect-1" id="top-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="innerwrap">
<ul id="menu-social" class="sf-menu"><li id='menu-item-30510'  class="bp-menu bp-groups-nav menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  href="http://www.loquesomos.org/lqsomos-en-red/">LQSomos en Red</a></li>
<li id='menu-item-31442'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.loquesomos.org/muro/">Tal vez ahí</a></li>
<li id='menu-item-30511'  class="bp-menu bp-messages-nav menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  href="http://www.loquesomos.org/convocatorias/">Agenda</a></li>
<li id='menu-item-30512'  class="bp-menu bp-profile-nav menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  href="http://www.loquesomos.org/lo-que-hacemos-junts/">LQ Hacemos Junt@s</a></li>
<li id='menu-item-30514'  class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  href="http://www.loquesomos.org/tribus-voces-tal-vez-ahi/">Estamos</a></li>
<li id='menu-item-31147'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.loquesomos.org/usuaris/">Puerta Abierta</a></li>
</ul></div>
</nav>
<!-- HEADER START -->
<header class="iegradient yes_head" id="header" itemscope itemtype="http://schema.org/WPHeader">
<div class="header-inner">
<div class="innerwrap">
<div id="siteinfo">
<div ><a href="http://www.loquesomos.org/" title="LoQueSomos" rel="home">LoQueSomos</a></div ><p id="site-description">Cultura Libre, Comunicación Libre</p>
</div>
<!-- SITEINFO END -->
<div id="custom-img-header"><img src="http://www.loquesomos.org/wp-content/uploads/2014/09/copy-cropped-logoLQSWEB-e1410692481226.png" alt="LoQueSomos" /></div></div>
</div>
</header>
<!-- HEADER END -->
<div class="container-wrap">

<!-- NAVIGATION START -->
<nav class="main-nav iegradient" id="main-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="menu-portada" class="sf-menu"><li id='menu-item-45912'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home no_desc   "><a  href="http://www.loquesomos.org">Portada</a></li>
<li id='menu-item-45914'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_170 "><a  href="http://www.loquesomos.org/category/c244-somos/">QSomos</a>
<ul class="sub-menu">
<li id='menu-item-46102'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/s37-especiales/">Especiales</a></li>
<li id='menu-item-46103'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://www.loquesomos.org/contacto/">Contacto</a></li>
<li id='menu-item-46104'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c244-somos/c280-cartas-a-redaccion/">Cartas a Redacción</a></li>
</ul>
</li>
<li id='menu-item-46105'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children no_desc  tn_cat_color_2 "><a  href="http://www.loquesomos.org/category/s9-la-calle/">La Calle</a>
<ul class="sub-menu">
<li id='menu-item-46111'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/s9-la-calle/c32-los-otros-y-yo/">Los Otros y Yo</a></li>
<li id='menu-item-46112'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc   "><a  href="http://www.loquesomos.org/category/s9-la-calle/c41-alboradas/">Alboradas</a></li>
<li id='menu-item-46114'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc   "><a  href="http://www.loquesomos.org/category/s9-la-calle/c47-memoria/">Historia</a>
	<ul class="sub-menu">
<li id='menu-item-46115'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/s9-la-calle/c47-memoria/cipriano-martos-no-olvidamos/">Cipriano Martos ¡no olvidamos!</a></li>
<li id='menu-item-46116'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/s9-la-calle/c47-memoria/27-9-1975-prohibido-olvidar/">27-9-1975: Prohibido olvidar</a></li>
<li id='menu-item-46118'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/s30-quiosko/c1001-querella-argentina/">Querella Argentina</a></li>
	</ul>
</li>
</ul>
</li>
<li id='menu-item-46106'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_32 "><a  href="http://www.loquesomos.org/category/c37-economia/">Economía (s)</a>
<ul class="sub-menu">
<li id='menu-item-46119'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c329-fast-good-food/">Fast (good) food</a></li>
</ul>
</li>
<li id='menu-item-46107'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_12 "><a  href="http://www.loquesomos.org/category/cmundo-0199/">Mundo</a>
<ul class="sub-menu">
<li id='menu-item-46120'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/s30-quiosko/">Quiosco</a></li>
<li id='menu-item-46121'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c31-lo-que/">Lo Qué</a></li>
</ul>
</li>
<li id='menu-item-46108'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_22 "><a  href="http://www.loquesomos.org/category/c14-arte-o-desarte/">CulturArte</a>
<ul class="sub-menu">
<li id='menu-item-46124'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c14-arte-o-desarte/a13arodes/">Arte o Desarte</a></li>
<li id='menu-item-46126'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c14-arte-o-desarte/c15-la-escena/">La escena</a></li>
<li id='menu-item-46125'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c14-arte-o-desarte/c128-videoteca/">Videoteca</a></li>
<li id='menu-item-46127'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c14-arte-o-desarte/c12-sala-de-cine/">Sala de cine</a></li>
<li id='menu-item-46128'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc   "><a  href="http://www.loquesomos.org/category/c19-relato-corto/">Batiburrillo literario</a>
	<ul class="sub-menu">
<li id='menu-item-46129'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c19-relato-corto/r13relcor/">Relato corto</a></li>
<li id='menu-item-46132'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c19-relato-corto/c17-reflexion/">Reflexión</a></li>
<li id='menu-item-46130'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c18-poesia/">Poesía</a></li>
<li id='menu-item-46131'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c19-relato-corto/c1001-los-pdfs-de-lqsomos/">Los PDFs de LQSomos</a></li>
	</ul>
</li>
</ul>
</li>
<li id='menu-item-46109'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_3 "><a  href="http://www.loquesomos.org/category/s3-amasando/">Maneras de vivir</a>
<ul class="sub-menu">
<li id='menu-item-46133'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/s3-amasando/c9-tierra-campesina/">Tierra campesina</a></li>
<li id='menu-item-46134'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/s3-amasando/c21-naturismo/">Naturismo</a></li>
<li id='menu-item-46135'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/s3-amasando/c20-lo-que-viajamos/">Lo Que viajamos</a></li>
<li id='menu-item-46136'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/s3-amasando/c10-lo-que-comemos/">Lo Que comemos</a></li>
<li id='menu-item-46137'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c335-dialogos-con/">Diálogos con&#8230;</a></li>
</ul>
</li>
<li id='menu-item-46110'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc   "><a  href="http://www.loquesomos.org/category/c16-lo-que-leemos/">Lo Que leemos</a>
<ul class="sub-menu">
<li id='menu-item-46138'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c16-lo-que-leemos/c-1611/">Novela</a></li>
<li id='menu-item-46140'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://www.loquesomos.org/category/c16-lo-que-leemos/c77-comic/">Cómic</a></li>
</ul>
</li>
</ul></nav>
<!-- NAVIGATION END -->

<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">

<div class="post-entry-inner">




<!-- POST START -->
<article class="post-single post-47872 post type-post status-publish format-standard has-post-thumbnail hentry category-c41-alboradas category-c009-carlos-martin tag-canal-de-navarra tag-colectivo-solidaris tag-inaki-g-koch tag-itoiz tag-rio-irati has_thumb" id="post-47872"  itemscope="" itemtype="http://schema.org/Article">

<div class="post-top">
<h1 class="post-title entry-title"  itemprop="name headline">Itoiz una lección que no hay que olvidar</h1>
<div class="post-meta the-icons pmeta-alt">


<span class="post-author vcard"><i class="fa fa-user"></i><a class="url fn" href="http://www.loquesomos.org/author/putxi/" title="Posts by Punk" rel="author">Punk</a></span>

<span class="entry-date post-date"><i class="fa fa-clock-o"></i><abbr class="published" title="2017-04-09T12:55:28+02:00">9 Abril, 2017</abbr></span>
<span class="meta-no-display"><a href="http://www.loquesomos.org/itoiz-una-leccion-no-olvidar/" rel="bookmark">Itoiz una lección que no hay que olvidar</a></span><span class="date updated meta-no-display">2017-04-09T12:55:54+02:00</span>
<span class="post-category"><i class="fa fa-file"></i><a href="http://www.loquesomos.org/category/s9-la-calle/c41-alboradas/" rel="category tag">Alboradas</a>, <a href="http://www.loquesomos.org/category/s29-autores/c009-carlos-martin/" rel="category tag">Carlos Martín</a></span>


<span class="post-comment last"><i class="fa fa-comment"></i><a href="http://www.loquesomos.org/itoiz-una-leccion-no-olvidar/#respond">No Comment</a></span>


</div></div>


<div class="post-content">


<div class="entry-content"  itemprop="articleBody">
<p><strong><a href="http://www.loquesomos.org/itoiz-una-leccion-no-olvidar/itoiz-gelditu-lqsomos/" rel="attachment wp-att-47873"><img class="alignleft size-medium wp-image-47873" src="http://www.loquesomos.org/wp-content/uploads/2017/04/ITOIZ-gelditu-lqsomos-300x216.jpeg" alt="" width="300" height="216" srcset="http://www.loquesomos.org/wp-content/uploads/2017/04/ITOIZ-gelditu-lqsomos-300x216.jpeg 300w, http://www.loquesomos.org/wp-content/uploads/2017/04/ITOIZ-gelditu-lqsomos.jpeg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>Carlos Martín. LQSomos. Abril 2017</strong></p>
<p><em><strong>A mediados de los 90 hubo una importante respuesta social contra la construcción del embalse de Itoiz-Navarra. La lucha ha marcado un hito que bien valdría considerar en el paralelismo con los trasvases.</strong></em></p>
<p>El 6 de septiembre se cumplen 21 años del sabotaje a las obras de la presa de Itoiz y también hará 3 meses del fallecimiento de Iñaki G. Koch, uno de los 8 activistas que tomaron parte en la acción. Valga como homenaje a Iñaki al que creo haber conocido cuando estuve en las acampadas de Itoiz, asimismo fui testigo de la sinergia de la gente que puso en jaque la megalomanía de los especuladores. El sabotaje, atribuido al colectivo Solidari@s con Itoiz, al cual pertenecían los activistas, consistió en el corte de cables de la hormigonera, una ardua labor que requería un conocimiento técnico, al igual que el coraje de quien ama la tierra que pisa. La acción se llevó acabo con la presencia de los medios de comunicación y una vez realizado el sabotaje se entregaron a las autoridades. Esta acción fue considerada entonces una de las más notorias “acción no violenta” y obtuvo ciertos resultados. Supuso la paralización de más de un año de las obras y unas pérdidas astronómicas para la UTE (Unión Temporal de Empresas), pero no sin consecuencias. El poderoso mazazo de la justicia condenó a los responsables a varios años de prisión y a pagar una suma inmensa de dinero. En esos momentos las obras atravesaban un galimatías legal que en verdad dejaban fuera de juego el macroproyecto. La Audiencia Nacional y el T. Supremo de justicia desautorizaron la construcción por encima de la cota 506, pero el Gobierno de Navarra cambió la zona de protección de Foces y de nuevo se dio luz verde al proyecto. El estudio medio ambiental salió favorable, pero teniendo en cuenta que la prospección parte de la propia administración, garante del proyecto, es obvio que se ajusta a sus intereses. Con todo, se deja de lado otros estudios que definían el lugar como no apto a la contención debido a la inestabilidad metamórfica y actividad sísmica en la zona. No existe protocolo de evacuación para la población de la comarca en caso de desastre.</p>
<p>En la actualidad prácticamente casi a pleno funcionamiento sigue generando controversias y mucho que desear. El caudal del río Irati alterado para un uso industrial de incierta prosperidad a priori tiene efectos negativos incuestionables. Es muy difícil calcular las pérdidas en patrimonio natural, sin embargo la inundación de dos valles, de ocho pueblos, tres reservas naturales y dos áreas de protección de aves, etc., permite percibir las consecuencias evidentes para la zona. El cambio de actividades para la zona ha provocado un aumento del índice de paro y la despoblación de la zona, a la vez que la falta de predicción pone en riesgo infraestructuras que ahora se hacen insostenibles. A pesar de todo, hay que considerar que había mucha gente también a favor del proyecto porque veía en una salida al cambio tecnológico. El gobierno foráneo y las explotaciones extensivas agropecuarias pretendían convertir 53.000 ha de cultivos de secano de las tierras bajas y medias de Navarra en cultivos de regadío. En consecuencia, se presenta todo un conflicto social complejo de partidarios y detractores del canal de Navarra y del embalse. Tiempos de expansión inmobiliaria, grandes planes para el hormigón y un sobrecoste que rozó el 300% se alinea junto al cálculo sobredimensionado que ocultaba la insuficiencia que tendrán que solventar los pequeños propietarios de tierras de cultivo a cuenta de las ansias especulativas de las grandes compañías.</p>
<p>Comunidad de regantes, gestión de agua, expropiación de tierras, sobre costes, especulación, venta de agua&#8230; ¿A que suena esto? El tráfico del agua en nuestro país tiene más réplicas, donde personajes con buenos apellidos y gerentes de instituciones hidrográficas y políticas están pringados con el agua al cuello. ¿No hay cierto parecido con el trasvase Tajo- Segura? Con otras dimensiones tanto geográficas como de caudal nos hemos tragado la película del adelanto de los nuevos tiempos, la industria y las grandes extensiones. Un rio que surca la mitad del país con una mierda de caudal deja la vega hasta Portugal tiritando, mientras en un alarde de desarrollismo convierten la región de Levante de secano a regadío y todo ello gestionado desde políticas económicas de corrupción donde explotar además a los propios agricultores de la zona mercadeando con el agua y sus tierras. Sígase el caso de la corrupción política en Murcia con Valcárcel y Pedro Antonio Sánchez a la cabeza y sabremos a qué va destinada el agua. En este caso también se dan la plataformas a favor y en contra el “no al trasvase” y “agua para todos” según donde estés es algo enquistado que divide y hace vencer a los especuladores. Y qué decir de los políticos de un lado y del otro. Las plataformas contra el trasvase Tajo-Segura se han convertido en sitio donde hacer oposición política y al juego de la doble moral de los partidos que según donde se encuentre están a favor y/o en contra, incluso a la vez. A pesar de esto sin desmerecer el trabajo que se pueda desempeñar en las plataformas sobre todo a nivel jurídico, hace falta el social. Solidari@s con Itoiz se vieron empujados a este tipo de acciones porque La Coordinadora de Itoiz estaba más enfrascada en los aspectos legales para frenar la obra. El colectivo de acción directa no menospreciaba el trabajo de la coordinadora y ésta a su vez hacía lo mismo. El colectivo llegó a extender el conflicto a nivel internacional con acciones espectaculares en países de Europa, en la cúpula del Vaticano (año 2000), en Roma (1999)&#8230; Cierto es que no consiguieron parar la obra pero el conflicto social que generó hizo que el Estado diera marcha atrás en 122 proyectos que pintaban conflictivos.</p>
<p>¿Qué hubiera pasado de haber realizado acciones de similares características con el trasvase Tajo-Segura? Ciertamente esto es incontestable, además de que hay que considerar aspectos muy cambiantes, sin embargo se deduce que el mamoneo político que lleva al desgaste social no hubiera sido tanto. Si se hubiera impedido las obras o reventado el falso caudal nos hubieran tomado más en serio y como no, el rio Tajo es de sobra un rio internacional que bien merecida tiene esas acciones espectaculares. Y elucubrando un poco más de la cuenta, ¿qué hubiera pasado de impedir las obras de la R-4? Estas obras que obtuvieron el estudio de impacto ambiental sorprendentemente favorable, finalmente asfaltaron parte de la reserva natural del Regajal, al igual que fue económicamente inviable. Quizá con un año de paralización ayudaría a cuadrar las cuentas para retractarse sabiamente.</p>
<p>En cuestiones de la tierra y el pueblo hay que mojarse.</p>
<p><a href="http://www.loquesomos.org/category/s29-autores/c009-carlos-martin/" target="_blank">Otras notas del autor</a></p>
<p><em><strong>#Itoiz21Urte</strong></em></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/YG--s_-NZKY" width="420" height="260" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<!-- start data:schema --><span class="post-schema"><meta content="article" itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.loquesomos.org/itoiz-una-leccion-no-olvidar/"/><a itemprop="url" href="http://www.loquesomos.org/itoiz-una-leccion-no-olvidar/" rel="bookmark" title="Itoiz una lección que no hay que olvidar ">http://www.loquesomos.org/itoiz-una-leccion-no-olvidar/</a><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">http://www.loquesomos.org/wp-content/uploads/2017/04/ITOIZ-gelditu-lqsomos.jpeg<meta itemprop="url" content="http://www.loquesomos.org/wp-content/uploads/2017/04/ITOIZ-gelditu-lqsomos.jpeg"><meta itemprop="width" content="500"><meta itemprop="height" content="360"></span><span itemprop="thumbnailUrl">http://www.loquesomos.org/wp-content/uploads/2017/04/ITOIZ-gelditu-lqsomos-150x150.jpeg</span><time datetime="2017-04-09" itemprop="datePublished"><span class="date updated">2017-04-09T12:55:28+02:00</span></time><meta itemprop="dateModified" content="2017-04-09T12:55:28+02:00"/><span class="vcard author"><span class="fn">Punk</span></span><span itemprop="articleSection">Alboradas</span><span itemprop="articleSection">Carlos Martín</span><span itemprop="keywords">Canal de Navarra,colectivo Solidari@s,Iñaki G. Koch,Itoiz,río Irati</span><span itemprop="description">Carlos Martín. LQSomos. Abril 2017

A mediados de los 90 hubo una importante respuesta social contra la construcción del embalse de Itoiz-Navarra. La lucha ha marcado un hito que bien valdría considerar en el paralelismo con los trasvases.

El 6 de septiembre se cumplen 21 años del sabotaje a las obras...</span><span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><span itemprop="name">Punk</span><a href="?rel=author" itemprop="url"></a><span itemprop="givenName">Luis</span>
<span itemprop="familyName">Puicercús</span><span itemprop="email">luispuicercus@yahoo.es</span><span itemprop="jobTitle">Contributor</span><span itemprop="brand">LoQueSomos</span></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img alt="Cultura Libre, Comunicación Libre" src="http://www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png"/><meta itemprop="url" content="http://www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png"><meta itemprop="width" content="80"><meta itemprop="height" content="80"></span><meta itemprop="name" content="LoQueSomos"></span></span><!-- end data:schema --><!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.loquesomos.org/itoiz-una-leccion-no-olvidar/"  target="_blank" ><img src="http://www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><span class="ssba_sharecount">0</span><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.loquesomos.org/itoiz-una-leccion-no-olvidar/"  target="_blank" ><img src="http://www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><span class="ssba_sharecount">0</span><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.loquesomos.org/itoiz-una-leccion-no-olvidar/&amp;text=Itoiz+una+lecci%C3%B3n+que+no+hay+que+olvidar+"  target="_blank" ><img src="http://www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.loquesomos.org/itoiz-una-leccion-no-olvidar/"  target="_blank" ><img src="http://www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><span class="ssba_sharecount">0</span><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><span class="ssba_sharecount">0</span><a data-site="reddit" class="ssba_reddit_share" href="http://reddit.com/submit?url=http://www.loquesomos.org/itoiz-una-leccion-no-olvidar/&amp;title=Itoiz una lección que no hay que olvidar"  target="_blank" ><img src="http://www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" /></a><span class="ssba_sharecount">0</span><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="http://www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png" title="Print" class="ssba ssba-img" alt="Print this page" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Itoiz%20una%20lección%20que%20no%20hay%20que%20olvidar&#038;body=%20http://www.loquesomos.org/itoiz-una-leccion-no-olvidar/"><img src="http://www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div></div>


</div>


<div class="post-meta the-icons pm-bottom">
<span class="post-tags"><i class="fa fa-tags"></i><a href="http://www.loquesomos.org/tag/canal-de-navarra/" rel="tag">Canal de Navarra</a>, <a href="http://www.loquesomos.org/tag/colectivo-solidaris/" rel="tag">colectivo Solidari@s</a>, <a href="http://www.loquesomos.org/tag/inaki-g-koch/" rel="tag">Iñaki G. Koch</a>, <a href="http://www.loquesomos.org/tag/itoiz/" rel="tag">Itoiz</a>, <a href="http://www.loquesomos.org/tag/rio-irati/" rel="tag">río Irati</a></span>
</div>

</article>
<!-- POST END -->






<div id="commentpost">

<h4 id="comments"><span>No Comments Yet</span></h4>





	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/itoiz-una-leccion-no-olvidar/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.loquesomos.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='47872' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8e6f11722c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="240"/></p>			</form>
			</div><!-- #respond -->
	
</div>



<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="http://www.loquesomos.org/la-oea-no-amiga-venezuela/" rel="prev">La OEA no es amiga de Venezuela</a></div>
<div class="alignright"><a href="http://www.loquesomos.org/eskerrik-asko-ion-arretxe/" rel="next">Eskerrik asko Ion Arretxe</a>&nbsp;&raquo;</div>
</div>


</div>
</div>
<!-- POST ENTRY END -->


</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->



<div id="right-sidebar" class="sidebar right-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
<div class="sidebar-inner">
<div class="widget-area the-icons">
<aside id="search-2" class="widget widget_search"><h3 class="widget-title">Buscar</h3><form method="get" class="search-form" action="http://www.loquesomos.org/"><label><span class="screen-reader-text">Search for:</span><input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /></label> <input type="submit" class="search-submit" value="Search" /></form></aside><aside id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><strong><a href="http://www.loquesomos.org/category/c31-lo-que/"><img class="alignleft size-medium wp-image-31762" src="http://www.loquesomos.org/wp-content/uploads/2014/10/loqueLQS-300x32.jpg" alt="loqueLQS" width="300" height="32" /></a></strong></p>
<p><span style="color: #000000;"><a style="color: #000000;" href="http://www.loquesomos.org/category/c31-lo-que/"><strong><br />
En general:<br />
</strong></a></span>En general, nadie se alumbra con velas ni vive con un maltratador por vicio. Se llama «pobreza», y mata por acción u omisión del poder.<br />
<span style="color: #000000;"><a style="color: #000000; text-decoration: underline;" href="http://www.loquesomos.org/category/c31-lo-que/"><strong><em>Jesús Gómez Gutiérrez</em></strong></a></span></p>
<!-- / WYSIWYG Widgets --></aside><div style ='background-color: #ffa07a; border-radius: px;' class='ctw'>
<aside id="colorful_text_widget-2" class="widget widget_colorful_text_widget"><h2 style ='color: #fff;'></h2><p  style ='color: #000000;'><a href="http://www.loquesomos.org/category/c329-fast-good-food/"><img class="size-medium wp-image-31760 aligncenter" src="http://www.loquesomos.org/wp-content/uploads/2014/10/FastgoodFood-300x41.jpg" alt="FastgoodFood" width="300" height="41" /></a>
<p style="text-align: center;"><em><strong>El Financiero de El Garaje</strong></em></p>
<p style="text-align: center;"><strong>Fillon... </strong>

<span style="text-decoration: underline;"><span style="color: #000000; text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="http://www.loquesomos.org/category/c329-fast-good-food/">La reacción de los mercados al ataque USA contra Siria ha sido más bien una no-reacción. Da la impresión, más bien, de que se analiza el ataque como la toma de una posición de fuerza por parte USA antes de ir concretando un acuerdo que estaría ya madurando...<em>Leer más</em></a></span></span></p></p></aside></div>
<aside id="wysiwyg_widgets_widget-4" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p style="text-align: center;"><iframe width="420" height="260" src="https://www.youtube-nocookie.com/embed/Kd4zDp5MUgA" frameborder="0" allowfullscreen></iframe></p>
<!-- / WYSIWYG Widgets --></aside><aside id="wysiwyg_widgets_widget-7" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://www.loquesomos.org/lo-que-hacemos-junts/" target="_blank"><img class="alignleft size-medium wp-image-33020" src="http://www.loquesomos.org/wp-content/uploads/2014/11/EN-LO-QUE-ESTAMOS-300x32.jpg" alt="EN LO QUE ESTAMOS" width="300" height="32" /></a></p>
<p><a href="http://www.loquesomos.org/lqsomos-en-red/" target="_blank"><img class="alignleft size-medium wp-image-34984" src="http://www.loquesomos.org/wp-content/uploads/2015/01/somos-red-300x32.jpg" alt="somos red" width="300" height="32" /></a></p>
<!-- / WYSIWYG Widgets --></aside><aside id="wysiwyg_widgets_widget-5" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><h3 class="widget-title">Enjauladxs</h3><p><a href="http://www.alipori.com/" target="_blank" rel="attachment wp-att-47830"><img class="aligncenter wp-image-47830 size-large" src="http://www.loquesomos.org/wp-content/uploads/2014/09/C8jPoWqWsAAuMI3-1024x825.jpg" alt="" width="1024" height="825" /></a></p>
<!-- / WYSIWYG Widgets --></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
					<li>
				<a href="http://www.loquesomos.org/eskerrik-asko-ion-arretxe/">Eskerrik asko Ion Arretxe</a>
						</li>
					<li>
				<a href="http://www.loquesomos.org/itoiz-una-leccion-no-olvidar/">Itoiz una lección que no hay que olvidar</a>
						</li>
					<li>
				<a href="http://www.loquesomos.org/la-oea-no-amiga-venezuela/">La OEA no es amiga de Venezuela</a>
						</li>
					<li>
				<a href="http://www.loquesomos.org/ataque-siria-interpretacion-los-mercados/">Ataque a Siria. Interpretación de los mercados</a>
						</li>
					<li>
				<a href="http://www.loquesomos.org/hemingway-la-humanidad-no-les-perdonara/">Hemingway: La humanidad no les perdonará</a>
						</li>
					<li>
				<a href="http://www.loquesomos.org/carta-a-cassandra/">Carta a Cassandra</a>
						</li>
					<li>
				<a href="http://www.loquesomos.org/nacido-reino-unido/">Nacido en el Reino Unido</a>
						</li>
					<li>
				<a href="http://www.loquesomos.org/absolucion-3-del-pregon/">¡Absolución Los 3 del Pregón!</a>
						</li>
					<li>
				<a href="http://www.loquesomos.org/la-espana-peregrina-exiliada/">La España “peregrina” (exiliada)</a>
						</li>
				</ul>
		</aside>		<aside id="wysiwyg_widgets_widget-11" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p style="text-align: center;">
<p style="text-align: center;"><a href="http://www.loquesomos.org/wysiwyg-widget/enlazar-imagen-2/muro-trump-cpitalismp-loquesomos/" rel="attachment wp-att-46909"><img class="aligncenter wp-image-46909 size-full" src="http://www.loquesomos.org/wp-content/uploads/2014/09/muro-Trump-cpitalismp-loquesomos.jpg" alt="" width="480" height="270" /></a></p>
<!-- / WYSIWYG Widgets --></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Miguel A</span> en <a href="http://www.loquesomos.org/absolucion-3-del-pregon/#comment-22256">¡Absolución Los 3 del Pregón!</a></li><li class="recentcomments"><span class="comment-author-link">E.P.</span> en <a href="http://www.loquesomos.org/aznar-quiere-volver-iquiza-para-investigar-el-11-m/#comment-22254">Aznar quiere volver&#8230; ¿quizá para investigar el 11-M?</a></li><li class="recentcomments"><span class="comment-author-link">Roni</span> en <a href="http://www.loquesomos.org/la-oea-no-amiga-venezuela/#comment-22253">La OEA no es amiga de Venezuela</a></li><li class="recentcomments"><span class="comment-author-link">Joan R</span> en <a href="http://www.loquesomos.org/estreno-la-obra-voz-ahogada/#comment-22252">Estreno de la obra “A voz ahogada”</a></li><li class="recentcomments"><span class="comment-author-link">Alberto Cruz</span> en <a href="http://www.loquesomos.org/la-oea-no-amiga-venezuela/#comment-22249">La OEA no es amiga de Venezuela</a></li><li class="recentcomments"><span class="comment-author-link">Alberto Cruz</span> en <a href="http://www.loquesomos.org/la-oea-no-amiga-venezuela/#comment-22248">La OEA no es amiga de Venezuela</a></li><li class="recentcomments"><span class="comment-author-link">Ängel</span> en <a href="http://www.loquesomos.org/masteres-otras-martingalas/#comment-22236">De “master”(es) y otras martingalas</a></li><li class="recentcomments"><span class="comment-author-link">Carlos</span> en <a href="http://www.loquesomos.org/express-porque-los-cortometrajes-son-un-arma-cargada-de-presente/#comment-22226">EXPRESS, porque los cortometrajes son un arma cargada de presente</a></li><li class="recentcomments"><span class="comment-author-link">Daniela</span> en <a href="http://www.loquesomos.org/express-porque-los-cortometrajes-son-un-arma-cargada-de-presente/#comment-22211">EXPRESS, porque los cortometrajes son un arma cargada de presente</a></li></ul></aside><aside id="wysiwyg_widgets_widget-15" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><h3 class="widget-title">Altsasu gurasoak</h3><p><a href="http://www.altsasugurasoak.com/es/manifiestos/manifiesto-social/" target="_blank" rel="attachment wp-att-47693"><img class="aligncenter wp-image-47693 size-large" src="http://www.loquesomos.org/wp-content/uploads/2016/12/convo-firma-atasu-lqs-1024x382.jpeg" alt="" width="1024" height="382" /></a></p>
<!-- / WYSIWYG Widgets --></aside><aside id="wysiwyg_widgets_widget-10" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p style="text-align: center;"><a href="http://www.loquesomos.org/wysiwyg-widget/enlazar-imagen-2/frase-dario-fo-lqsomos/" rel="attachment wp-att-45518"><img class="aligncenter wp-image-45518 size-full" src="http://www.loquesomos.org/wp-content/uploads/2014/09/frase-dario-fo-lqsomos.jpeg" alt="" width="497" height="351" /></a><strong><br />
</strong></p>
<!-- / WYSIWYG Widgets --></aside><aside id="wysiwyg_widgets_widget-14" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><h3 class="widget-title">Ya es hora: ¡Rompamos el bloqueo contra Cuba!</h3><p><a href="http://www.loquesomos.org/con-cuba-y-su-revolucion/" target="_blank"><img class="aligncenter wp-image-45712 size-full" src="http://www.loquesomos.org/wp-content/uploads/2016/10/noalbloqueo-lqs.gif" alt="noalbloqueo-lqs" width="400" height="262" /></a></p>
<!-- / WYSIWYG Widgets --></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/LQSomos" data-widget-id="394434275782557699">Tweets por el @LQSomos.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside><aside id="wysiwyg_widgets_widget-13" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://www.loquesomos.org/convocatorias/" target="_blank"><img class="aligncenter wp-image-40774" src="http://www.loquesomos.org/wp-content/uploads/2015/10/LoQueSomos-convocatoria-300x81.jpg" alt="Sin título-1.indd" width="427" height="115" /></a></p>
<!-- / WYSIWYG Widgets --></aside></div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->


</div><!-- CONTAINER WRAP END -->

</div><!-- CONTAINER END -->

</div><!-- BODYCONTENT END -->

</div><!-- INNERWRAP BODYWRAP END -->

</div><!-- WRAPPER MAIN END -->

</div><!-- WRAPPER END -->


<footer class="footer-bottom" itemscope itemtype="http://schema.org/WPFooter">
<div class="innerwrap">
<div class="fbottom">
<div class="footer-left">
Copyright &copy;2017. LoQueSomos</div>
<div class="footer-right">
<!-- Mesocolumn Theme by Dezzain, download and info at https://wordpress.org/themes/mesocolumn --></div>
</div>
</div>
</footer>
<!-- FOOTER BOTTOM END -->


</div>
<!-- SECBODY END -->

<script type='text/javascript' src='http://www.loquesomos.org/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/modernizr/modernizr.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/superfish.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/supersubs.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/custom.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.loquesomos.org/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<p style="text-align: center"><span style="color: #800080"><em><a style="color: #800080" href="https://creativecommons.org/licenses/by/3.0/es/deed.ca" target="_blank">Todo el contenido de esta web está publicado bajo licencia creative commons CC BY 3.0</a></em></span></p>
</body>

</html>