<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />


<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=yes">
<meta name="HandheldFriendly" content="true">

<link rel="pingback" href="https://www.loquesomos.org/xmlrpc.php" />

<title>Je suis l&#039;humanité - LoQueSomos</title>

<!-- This file is used to markup the public facing aspect of the plugin. -->


<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Je suis l&#039;humanité, Je Suis Barcelona, Je Suis Beirut, Je Suis Baghdad, Je Suis Ankara, Je Suis Paris, Je Suis Palestine…"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.loquesomos.org/je-suis-lhumanite/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Je suis l&#039;humanité - LoQueSomos" />
<meta property="og:description" content="Je suis l&#039;humanité, Je Suis Barcelona, Je Suis Beirut, Je Suis Baghdad, Je Suis Ankara, Je Suis Paris, Je Suis Palestine…" />
<meta property="og:url" content="https://www.loquesomos.org/je-suis-lhumanite/" />
<meta property="og:site_name" content="LoQueSomos" />
<meta property="article:publisher" content="https://www.facebook.com/LQSomos/" />
<meta property="article:tag" content="Barcelona" />
<meta property="article:tag" content="Falsa bandera" />
<meta property="article:tag" content="ISIS" />
<meta property="article:tag" content="Las Ramblas" />
<meta property="article:tag" content="Yihadismo" />
<meta property="article:section" content="Alboradas" />
<meta property="article:published_time" content="2017-08-19T22:05:44+02:00" />
<meta property="article:modified_time" content="2017-08-21T00:25:22+02:00" />
<meta property="og:updated_time" content="2017-08-21T00:25:22+02:00" />
<meta property="og:image" content="https://www.loquesomos.org/wp-content/uploads/2014/09/IMG_20170818_082731.jpg" />
<meta property="og:image:width" content="580" />
<meta property="og:image:height" content="718" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Je suis l&#039;humanité, Je Suis Barcelona, Je Suis Beirut, Je Suis Baghdad, Je Suis Ankara, Je Suis Paris, Je Suis Palestine…" />
<meta name="twitter:title" content="Je suis l&#039;humanité - LoQueSomos" />
<meta name="twitter:site" content="@LQSomos" />
<meta name="twitter:image" content="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/IMG_20170818_082731.jpg?fit=580%2C718&#038;ssl=1" />
<meta name="twitter:creator" content="@LQSomos" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Feed" href="https://www.loquesomos.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; RSS de los comentarios" href="https://www.loquesomos.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LoQueSomos &raquo; Je suis l&#8217;humanité RSS de los comentarios" href="https://www.loquesomos.org/je-suis-lhumanite/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.loquesomos.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ctw-style-css'  href='https://www.loquesomos.org/wp-content/plugins/colorful-text-widget/css/colorful-text-widget-style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.loquesomos.org/wp-content/themes/mesocolumn/style.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://www.loquesomos.org/wp-content/themes/mesocolumn/responsive.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/css/superfish.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tabber-css'  href='https://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-cdn-css'  href='https://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/font-awesome/css/font-awesome.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='headline_gwf-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.loquesomos.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.loquesomos.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.loquesomos.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.loquesomos.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='https://www.loquesomos.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.loquesomos.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.loquesomos.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://wp.me/p54W4I-d8l' />
<link rel="alternate" type="application/json+oembed" href="https://www.loquesomos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.loquesomos.org%2Fje-suis-lhumanite%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.loquesomos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.loquesomos.org%2Fje-suis-lhumanite%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								.ssba_sharecount:after, .ssba_sharecount:before {
									right: 100%;
									border: solid transparent;
									content: " ";
									height: 0;
									width: 0;
									position: absolute;
									pointer-events: none;
								}
								.ssba_sharecount:after {
									border-color: rgba(224, 221, 221, 0);
									border-right-color: #f5f5f5;
									border-width: 5px;
									top: 50%;
									margin-top: -5px;
								}
								.ssba_sharecount:before {
									border-color: rgba(85, 94, 88, 0);
									border-right-color: #e0dddd;
									border-width: 6px;
									top: 50%;
									margin-top: -6px;
								}
								.ssba_sharecount {
									font: 11px Arial, Helvetica, sans-serif;

									padding: 5px;
									-khtml-border-radius: 6px;
									-o-border-radius: 6px;
									-webkit-border-radius: 6px;
									-moz-border-radius: 6px;
									border-radius: 6px;
									position: relative;
									border: 1px solid #e0dddd;color: #555e58;
										background: #f5f5f5;
									}
									.ssba_sharecount:after {
										border-right-color: #f5f5f5;
									}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="all">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</style>
<style type="text/css" media="all">
</style>
<link rel="icon" href="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=512%2C512&ssl=1" type="images/x-icon" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<span style="color: #ff0000"><em><a style="color: #ff0000" href="http://www.loquesomos.org/galleta-informatica-lamada-cookie/" target="_blank">Nos obligan a molestarte con la advertencia de las “galletas informáticas”…</a></em></span><link rel="icon" href="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css" media="all">
.container-wrap, footer .ftop {float: left;margin: 0;padding: 2% 2% 0 2%;width: 96%;background-color:white;}
#header {background:white;}footer.footer-bottom {background:transparent none !important;}.fbottom {background-color: #52C0D4;color:#fff !important;width: 96%;margin: 0;padding: 0.6em 2% !important;}#siteinfo {margin:0 0 0 1.6em;}@media only screen and (min-width:300px) and (max-width:770px){.container-wrap, #custom footer .ftop {float: left;margin: 0;padding: 2% !important;width: 96% !important;background-color:white;}#custom-img-header {margin:0 0 2em;}}
body {font-family:Trebuchet MS;font-weight:;}
#siteinfo div,h1,h2,h3,h4,h5,h6,.header-title,#main-navigation, #featured #featured-title, #cf .tinput, #wp-calendar caption,.flex-caption h1,#portfolio-filter li,.nivo-caption a.read-more,.form-submit #submit,.fbottom,ol.commentlist li div.comment-post-meta, .home-post span.post-category a,ul.tabbernav li a {font-family:  Roboto Slab; font-weight: ; }
#main-navigation, .sf-menu li a {font-family: 'Open Sans', sans-serif;font-weight: 600;}
#Gallerybox,#myGallery,#myGallerySet,#flickrGallery {height:300px;}
#custom #siteinfo h1,#custom #siteinfo div, #custom #siteinfo p {display:none;}
#siteinfo {position:absolute;top:15%;left:2em;}
#topbanner {position:absolute;top:15%;right:2em;}
#custom #custom-img-header {margin:0;}
#post-entry div.post-thumb.size-thumbnail {float:left;width:150px;}
#post-entry article .post-right {margin:0 0 0 170px;}
</style>

</head>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63083532-1', 'auto');
  ga('send', 'pageview');

</script>

<body class="post-template-default single single-post postid-50489 single-format-standard custom-background unknown" id="custom">

<div class="product-with-desc secbody">

<div id="wrapper">

<div id="wrapper-main">

<div id="bodywrap" class="innerwrap">

<div id="bodycontent">

<div id="container">

<nav class="top-nav iegradient effect-1" id="top-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="innerwrap">
<ul id="menu-social" class="sf-menu"><li id='menu-item-30510'  class="bp-menu bp-groups-nav menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  href="http://www.loquesomos.org/lqsomos-en-red/">LQSomos en Red</a></li>
<li id='menu-item-31442'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="https://www.loquesomos.org/muro/">Tal vez ahí</a></li>
<li id='menu-item-30511'  class="bp-menu bp-messages-nav menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  href="http://www.loquesomos.org/convocatorias/">Agenda</a></li>
<li id='menu-item-30512'  class="bp-menu bp-profile-nav menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  href="http://www.loquesomos.org/lo-que-hacemos-junts/">LQ Hacemos Junt@s</a></li>
<li id='menu-item-30514'  class="bp-menu bp-login-nav menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  href="http://www.loquesomos.org/tribus-voces-tal-vez-ahi/">Estamos</a></li>
<li id='menu-item-31147'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="https://www.loquesomos.org/usuaris/">Puerta Abierta</a></li>
</ul><div id="mobile-nav"><div class="mobile-open"><a class="mobile-open-click" href="#"><i class="fa fa-bars"></i>Top Menu</a></div><ul id="mobile-menu-wrap"><li><a href='https://www.loquesomos.org/'>Portada</a>
<li><a href='https://www.loquesomos.org/category/c244-somos/'>QSomos</a>
<ul  class="sub-menu">
	<li><a href='https://www.loquesomos.org/category/s37-especiales/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Especiales</a>
	<li><a href='https://www.loquesomos.org/contacto/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Contacto</a>


<li><a href='https://www.loquesomos.org/category/s9-la-calle/'>La Calle</a>
<ul  class="sub-menu">
	<li><a href='https://www.loquesomos.org/category/s9-la-calle/c32-los-otros-y-yo/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Los Otros y Yo</a>
	<li><a href='https://www.loquesomos.org/category/s9-la-calle/c41-alboradas/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Alboradas</a>
	<li><a href='https://www.loquesomos.org/category/s9-la-calle/c47-memoria/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Historia</a>


<li><a href='https://www.loquesomos.org/category/c37-economia/'>Economía (s)</a>
<ul  class="sub-menu">
	<li><a href='https://www.loquesomos.org/category/c329-fast-good-food/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Fast (good) food</a>


<li><a href='https://www.loquesomos.org/category/cmundo-0199/'>Mundo</a>
<ul  class="sub-menu">
	<li><a href='https://www.loquesomos.org/category/s30-quiosko/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Quiosco</a>
	<li><a href='https://www.loquesomos.org/category/c31-lo-que/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Lo Qué</a>


<li><a href='https://www.loquesomos.org/category/c14-arte-o-desarte/a13arodes/'>Arte o Desarte</a>
<ul  class="sub-menu">
	<li><a href='https://www.loquesomos.org/category/c14-arte-o-desarte/c15-la-escena/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>La escena</a>
	<li><a href='https://www.loquesomos.org/category/c14-arte-o-desarte/c12-sala-de-cine/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Sala de cine</a>
	<li><a href='https://www.loquesomos.org/category/c19-relato-corto/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Batiburrillo literario</a>
	<ul  class="sub-menu">
		<li><a href='https://www.loquesomos.org/category/c19-relato-corto/r13relcor/'>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<i class='fa fa-angle-double-right'></i>Relato corto</a>
		<li><a href='https://www.loquesomos.org/category/c19-relato-corto/c17-reflexion/'>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<i class='fa fa-angle-double-right'></i>Reflexión</a>
		<li><a href='https://www.loquesomos.org/category/c18-poesia/'>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<i class='fa fa-angle-double-right'></i>Poesía</a>
		<li><a href='https://www.loquesomos.org/category/c19-relato-corto/c01-poesia/'>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<i class='fa fa-angle-double-right'></i>Poesía</a>
		<li><a href='https://www.loquesomos.org/category/c19-relato-corto/c1001-los-pdfs-de-lqsomos/'>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<i class='fa fa-angle-double-right'></i>Los PDFs de LQSomos</a>
	



<li><a href='https://www.loquesomos.org/category/s3-amasando/'>Maneras de vivir</a>
<ul  class="sub-menu">
	<li><a href='https://www.loquesomos.org/category/s3-amasando/c9-tierra-campesina/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Tierra campesina</a>
	<li><a href='https://www.loquesomos.org/category/s3-amasando/c21-naturismo/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Naturismo</a>
	<li><a href='https://www.loquesomos.org/category/s3-amasando/c10-lo-que-comemos/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Lo Que comemos</a>
	<li><a href='https://www.loquesomos.org/category/s3-amasando/c20-lo-que-viajamos/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Lo Que viajamos</a>
	<li><a href='https://www.loquesomos.org/category/c335-dialogos-con/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Diálogos con...</a>


<li><a href='https://www.loquesomos.org/category/c16-lo-que-leemos/'>Lo Que leemos</a>
<ul  class="sub-menu">
	<li><a href='https://www.loquesomos.org/category/c16-lo-que-leemos/c-1611/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Novela</a>
	<li><a href='https://www.loquesomos.org/category/c16-lo-que-leemos/c77-comic/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Cómic</a>


</ul></div></div>
</nav>
<!-- HEADER START -->
<header class="iegradient yes_head" id="header" itemscope itemtype="http://schema.org/WPHeader">
<div class="header-inner">
<div class="innerwrap">
<div id="siteinfo">
<div ><a href="https://www.loquesomos.org/" title="LoQueSomos" rel="home">LoQueSomos</a></div ><p id="site-description">Cultura Libre, Comunicación Libre</p>
</div>
<!-- SITEINFO END -->
<div id="custom-img-header"><img src="https://www.loquesomos.org/wp-content/uploads/2014/09/copy-cropped-logoLQSWEB-e1410692481226.png" alt="LoQueSomos" /></div></div>
</div>
</header>
<!-- HEADER END -->
<div class="container-wrap">

<!-- NAVIGATION START -->
<nav class="main-nav iegradient" id="main-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="menu-principal-1" class="sf-menu"><li id='menu-item-50493'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home no_desc   "><a  href="https://www.loquesomos.org/">Portada</a></li>
<li id='menu-item-50454'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_170 "><a  href="https://www.loquesomos.org/category/c244-somos/">QSomos</a>
<ul  class="sub-menu">
<li id='menu-item-50455'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.loquesomos.org/category/s37-especiales/">Especiales</a></li>
<li id='menu-item-50457'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="https://www.loquesomos.org/contacto/">Contacto</a></li>
</ul>
</li>
<li id='menu-item-50456'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children no_desc  tn_cat_color_2 "><a  href="https://www.loquesomos.org/category/s9-la-calle/">La Calle</a>
<ul  class="sub-menu">
<li id='menu-item-50458'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.loquesomos.org/category/s9-la-calle/c32-los-otros-y-yo/">Los Otros y Yo</a></li>
<li id='menu-item-50459'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc   "><a  href="https://www.loquesomos.org/category/s9-la-calle/c41-alboradas/">Alboradas</a></li>
<li id='menu-item-50460'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.loquesomos.org/category/s9-la-calle/c47-memoria/">Historia</a></li>
</ul>
</li>
<li id='menu-item-50461'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_32 "><a  href="https://www.loquesomos.org/category/c37-economia/">Economía (s)</a>
<ul  class="sub-menu">
<li id='menu-item-50462'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.loquesomos.org/category/c329-fast-good-food/">Fast (good) food</a></li>
</ul>
</li>
<li id='menu-item-50463'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_12 "><a  href="https://www.loquesomos.org/category/cmundo-0199/">Mundo</a>
<ul  class="sub-menu">
<li id='menu-item-50464'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.loquesomos.org/category/s30-quiosko/">Quiosco</a></li>
<li id='menu-item-50465'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.loquesomos.org/category/c31-lo-que/">Lo Qué</a></li>
</ul>
</li>
<li id='menu-item-50466'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc   "><a  href="https://www.loquesomos.org/category/c14-arte-o-desarte/a13arodes/">Arte o Desarte</a>
<ul  class="sub-menu">
<li id='menu-item-50467'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.loquesomos.org/category/c14-arte-o-desarte/c15-la-escena/">La escena</a></li>
<li id='menu-item-50468'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.loquesomos.org/category/c14-arte-o-desarte/c12-sala-de-cine/">Sala de cine</a></li>
<li id='menu-item-50469'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc   "><a  href="https://www.loquesomos.org/category/c19-relato-corto/">Batiburrillo literario</a>
	<ul  class="sub-menu">
<li id='menu-item-50470'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.loquesomos.org/category/c19-relato-corto/r13relcor/">Relato corto</a></li>
<li id='menu-item-50471'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.loquesomos.org/category/c19-relato-corto/c17-reflexion/">Reflexión</a></li>
<li id='menu-item-50472'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.loquesomos.org/category/c18-poesia/">Poesía</a></li>
<li id='menu-item-50473'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.loquesomos.org/category/c19-relato-corto/c01-poesia/">Poesía</a></li>
<li id='menu-item-50474'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.loquesomos.org/category/c19-relato-corto/c1001-los-pdfs-de-lqsomos/">Los PDFs de LQSomos</a></li>
	</ul>
</li>
</ul>
</li>
<li id='menu-item-50475'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc  tn_cat_color_3 "><a  href="https://www.loquesomos.org/category/s3-amasando/">Maneras de vivir</a>
<ul  class="sub-menu">
<li id='menu-item-50476'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.loquesomos.org/category/s3-amasando/c9-tierra-campesina/">Tierra campesina</a></li>
<li id='menu-item-50480'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.loquesomos.org/category/s3-amasando/c21-naturismo/">Naturismo</a></li>
<li id='menu-item-50478'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.loquesomos.org/category/s3-amasando/c10-lo-que-comemos/">Lo Que comemos</a></li>
<li id='menu-item-50479'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.loquesomos.org/category/s3-amasando/c20-lo-que-viajamos/">Lo Que viajamos</a></li>
<li id='menu-item-50477'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.loquesomos.org/category/c335-dialogos-con/">Diálogos con&#8230;</a></li>
</ul>
</li>
<li id='menu-item-50481'  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children no_desc   "><a  href="https://www.loquesomos.org/category/c16-lo-que-leemos/">Lo Que leemos</a>
<ul  class="sub-menu">
<li id='menu-item-50482'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.loquesomos.org/category/c16-lo-que-leemos/c-1611/">Novela</a></li>
<li id='menu-item-50483'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="https://www.loquesomos.org/category/c16-lo-que-leemos/c77-comic/">Cómic</a></li>
</ul>
</li>
</ul></nav>
<!-- NAVIGATION END -->

<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">

<div class="post-entry-inner">




<!-- POST START -->
<article class="post-single post-50489 post type-post status-publish format-standard has-post-thumbnail hentry category-c41-alboradas category-c332-grupo-arenal-uno tag-barcelona tag-falsa-bandera tag-isis-2 tag-las-ramblas tag-yihadismo has_thumb" id="post-50489"  itemscope="" itemtype="http://schema.org/Article">

<div class="post-top">
<h1 class="post-title entry-title"  itemprop="name headline">Je suis l&#8217;humanité</h1>
<div class="post-meta the-icons pmeta-alt">


<span class="post-author vcard"><i class="fa fa-user"></i><a class="url fn" href="https://www.loquesomos.org/author/folcki/" title="Posts by LQSomos" rel="author">LQSomos</a></span>

<span class="entry-date post-date"><i class="fa fa-clock-o"></i><abbr class="published" title="2017-08-19T22:05:44+02:00">19 Agosto, 2017</abbr></span>
<span class="meta-no-display"><a href="https://www.loquesomos.org/je-suis-lhumanite/" rel="bookmark">Je suis l&#8217;humanité</a></span><span class="date updated meta-no-display">2017-08-21T00:25:22+02:00</span>
<span class="post-category"><i class="fa fa-file"></i><a href="https://www.loquesomos.org/category/s9-la-calle/c41-alboradas/" rel="category tag">Alboradas</a>, <a href="https://www.loquesomos.org/category/s29-autores/c332-grupo-arenal-uno/" rel="category tag">Grupo Arenal Uno</a></span>


<span class="post-comment last"><i class="fa fa-comment"></i><a href="https://www.loquesomos.org/je-suis-lhumanite/#respond">No Comment</a></span>


</div></div>


<div class="post-content">


<div class="entry-content"  itemprop="articleBody">
<p><strong><a href="http://www.loquesomos.org/wysiwyg-widget/vineta/img_20170818_082731/" rel="attachment wp-att-50487"><img class="alignleft size-medium wp-image-50487" src="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/IMG_20170818_082731.jpg?resize=242%2C300" alt="" srcset="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/IMG_20170818_082731.jpg?resize=242%2C300 242w, https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/IMG_20170818_082731.jpg?w=580 580w" sizes="(max-width: 242px) 100vw, 242px" data-recalc-dims="1" /></a>Grupo Arenal Uno. LQSomos. Agosto 2017</strong></p>
<p><em><strong>Una reflexión de cuatro letras para (en) Barcelona, con la sana intención de provocar… reflexiones…</strong></em></p>
<p><em>Je Suis Barcelona, Je Suis Beirut, Je Suis Baghdad, Je Suis Ankara, Je Suis Paris, Je Suis Palestine…</em></p>
<p>Tod@s somos dolor, rabia, desolación, tod@s somos un mar de preguntas en peregrinación a la búsqueda de respuestas.</p>
<p>Hemos dicho que somos Barcelona, que somos dolor, que maldecimos el crimen, que nos da náusea la matanza de la Ramblas… vale, lo hemos dicho.</p>
<p>Ahora decimos, preguntamos, porque estamos cargados de dudas que no han hecho nada más que crecer desde los sucesos del 11 de septiembre de 2001.</p>
<p>Para acusar se necesitan pruebas, para dudar y disentir solo tenemos que pensar, y en parte a eso nos lleva el reflexionar sobre cómo se ha ido desarrollando el llamado terrorismo islámico. Cuantas más vueltas das a una atentado concreto las dudas aumentan. Así nos pasó el fatídico 11 de marzo de 2004 en Madrid, dudas que han ido en incremento con los últimos atentados que recorren Europa en estos años, y decimos Europa, por el fin que se puede buscar con acciones de este tipo. Porque en los países árabes es casi un diario lo de los atentados del “terrorismo yihadista”, con diferencia, son los que más caro están pagando esta campaña del crimen ¿organizado?</p>
<p>No es que nos preocupe más Europa, pero si nos hace más reflexionar bajo la pregunta de ¿cuál es el objetivo?</p>
<p>Ahora ha sido en Barcelona, y hasta la frialdad que uno puede llegar en estas situaciones nos hacemos muchas preguntas.</p>
<p>Por ejemplo… solo como ejemplo: Catalunya ahora mismo era el epicentro de la ruptura con el Régimen del 78 y el ejemplo de la verdadera democracia, el Derecho a Decidir. Con los atentados algo ha cambiado.</p>
<p>A esta situación añadiríamos las reflexiones que nos han ido llegando en estos días de nuestros lectores y amigos:</p>
<p><em><strong>“El españolismo en pleno aparece en Barcelona “en solidaridad,” con el pueblo barcelonés, para unirse con él en la lucha contra el terrorismo, y de paso se lleva al ejército y la policía y los pone en la calle…”</strong></em></p>
<p><em><strong>“Es posible que la acción policial detenga a los actores directos de este último atentado, pero sin duda no acabará con este tipo de acontecimientos y probablemente los aproveche para incrementar su represión contra la inmigración y su justificación de las leyes de extranjería y los CIE’s. Esta democracia se ha mostrado sin embargo impotente para acabar con fenómenos como Al Qaeda o el ISIS…”</strong></em></p>
<p><em><strong>“Otro yihadista que pierde su pasaporte en un atentado. Qué coincidencia en las torpezas…”</strong></em></p>
<p>¿Qué que estamos diciendo? Piensa, reflexiona, ¿Quién ha sacado rédito político de estos sucesos? Tuya es la respuesta.</p>
<p>Mientras tanto, te dejamos algún pequeño dato y lectura sobre el atentado de Barcelona, con el fin de provocar… <strong><em>Je suis l&#8217;humanité</em></strong></p>
<p><em><strong>&#8211; El desmantelamiento de las fuerzas armadas iraquíes por parte de EEUU contribuyó al nacimiento de ISIS, que nació al calor de la ocupación y la fragmentación de Irak. Las organizaciones árabes armadas laicas (que existían) por la autonomía, contra el control extranjero y la represión local, fueron aplastadas y destruidas por EE.UU.</strong></em></p>
<p><em><strong>&#8211; La guerra contra Siria ha sido un momento clave para su consolidación, proclamando amplios territorios como República Islámica, contando para ello con sofisticado armamento de procedencia estadounidense, a los yihadistas les llamaban “Rebeldes” y se les dio todo tipo de apoyo, precisamente en un país con libertad de culto. Para saber más mejor oír las propias declaraciones de Hillary Clinton, &#8220;El Estado Islámico fue financiado por EEUU&#8221;:</strong></em></p>
<p><iframe src="https://www.youtube-nocookie.com/embed/J70E1xPlEcM?ecver=2" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br />
&#8211; <strong><em>La Unión Europea, EEUU, la OTAN: llevan años alimentando el terrorismo para desestabilizar gobiernos legitimos en Asia y Oriente Medio, lo dejo claro las filtraciones de Wikileaks&#8230; &#8220;De esos polvos, estos lodos&#8221;</em></strong></p>
<p><strong><em>&#8211; Turquía y Arabia Saudí, fieles aliados de Occidente, son los territorios epicentros de la financiación del ISIS. Turquía ha permitido el flujo de camiones que cruzan la frontera cargados de petróleo procedente de los campos sirios controlados por el &#8220;Estado Islámico&#8221;. Arabia Saudí (y Qatar) les nutre de armas, de dinero y de wahabismo*. (Por cierto, la monarquía saudita es querida y gran amiga de la casa real española… y además les vendemos las armas)</em></strong></p>
<p>* <em><strong>Wahabismo:</strong> doctrina oficial en Arabia Saudí y Qatar (la que se practica en las mezquitas financiadas por estos países), wahabismo suní o salafismo, predican una vuelta al purismo religioso poniendo énfasis en la Sharía, considera la Yihad como una manera de lograr sus fines haciendo la guerra a los musulmanes desviados, así como a los infieles enemigos del Islam.</em></p>
<p><strong><em>&#8211; No olvidar este dato: De cada diez atentados yihadistas, nueve son en países musulmanes, las grandes victimas de esta situación son en su inmensa mayoría los propios musulmanes.</em></strong></p>
<p><strong><em>&#8211; La extrema derecha utiliza la sangre de inocentes para intentar crecer, culpar a los refugiados, a la inmigración. Unos huyen de la barbarie yihadista, otros de la miseria y el hambre. No permitamos la hipocresía fascista. No obviamos, lo vemos estos días, que cuentan con el inestimable apoyo de la prensa españolista (oe, oe, oe) que le ha sacado todo el morbo a los atentados (una vez más) culpando al independentismo y a la voluntad de acoger refugiados como la raíz de los atentados.</em></strong></p>
<p><strong><em>&#8211; El ministro de Asuntos Exteriores José Manuel García-Margallo anunció hace días que pasarían cosas en Cataluña a partir del 15 de agosto… ¿A qué se refería?</em></strong></p>
<p><strong><em>&#8211; No se permitió a los Mossos acudir a la reunión de la Europol contra el terrorismo y no se le facilitó informaciones sobre el tema.</em></strong></p>
<p><strong><em>&#8211; Pedazo de detalle: el Gobierno de España llega a Barcelona de urgencia, encabezado por Mariano Rajoy y se reúne con la policía nacional, la guardia civil y los servicios de inteligencia españoles, dejando fuera, clamorosamente, al Gobierno de la Generalitat, a los Mossos y a la Guardia Urbana de Barcelona.</em></strong></p>
<p><strong>&#8211; Lo siguiente ¿suena a desestabilizar?: La huelga del aeropuerto del Prat ha sido exclusiva para Barcelona y no ha sucedido en ninguno de los otros 27 aeropuertos españoles. La realidad es que ha servido para devolver el aeropuerto al control a las fuerzas de seguridad del Estado, solo en Cataluña.</strong></p>
<p><em><strong>&#8211; <a href="http://www.publico.es/politica/atentado-ramblas-generalitat-denuncio-cooperacion-gobierno-rajoy-lucha-antiterrorista.html" target="_blank" rel="noopener">La Generalitat denunció la poca cooperación del Gobierno de Rajoy en la lucha antiterrorista</a></strong>, clic aquí para leer la noticia</em></p>
<p><strong>&#8211; </strong><a href="http://centrodeperiodicos.blogspot.com.es/2016/09/estan-preparando-un-atentado-de-falsa.html?m=1" target="_blank" rel="noopener"><em><strong>No vamos a jugar con la “bola de cristal”, pero en septiembre de 2016, se publicaba el siguiente artículo: ¿Se está preparando un atentado de falsa bandera en la ciudad de Barcelona?</strong> clic aquí</em></a></p>
<p>&#8211; <a href="http://www.lamarea.com/2017/08/19/dinero-del-wahabismo-arabia-saudi-qatar-espana-parte-1/" target="_blank" rel="noopener"><em><strong>El dinero del wahabismo de Arabia Saudí y Qatar en España</strong> (Parte 1)</em></a></p>
<p><a href="http://www.loquesomos.org/category/s29-autores/c332-grupo-arenal-uno/" target="_blank" rel="noopener">Otras notas de los autores</a><br />
&#8211; Viñeta de portada publicada en el diario “Il manifesto” en homenaje a Barcelona: <strong>&#8220;- <em>¿Qué hago si tengo miedo? &#8211; Apretar la mano más fuerte&#8221;</em></strong></p>
<p><iframe src="https://www.youtube-nocookie.com/embed/IfRmJfjWt-c?ecver=2" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<!-- start data:schema --><span class="post-schema"><meta content="article" itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.loquesomos.org/je-suis-lhumanite/"/><a itemprop="url" href="https://www.loquesomos.org/je-suis-lhumanite/" rel="bookmark" title="Je suis l&#8217;humanité ">https://www.loquesomos.org/je-suis-lhumanite/</a><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/IMG_20170818_082731.jpg?fit=580%2C718&ssl=1<meta itemprop="url" content="https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/IMG_20170818_082731.jpg?fit=580%2C718&ssl=1"><meta itemprop="width" content="580"><meta itemprop="height" content="718"></span><span itemprop="thumbnailUrl">https://i0.wp.com/www.loquesomos.org/wp-content/uploads/2014/09/IMG_20170818_082731.jpg?resize=150%2C150&ssl=1</span><time datetime="2017-08-19" itemprop="datePublished"><span class="date updated">2017-08-19T22:05:44+02:00</span></time><meta itemprop="dateModified" content="2017-08-19T22:05:44+02:00"/><span class="vcard author"><span class="fn">LQSomos</span></span><span itemprop="articleSection">Alboradas</span><span itemprop="articleSection">Grupo Arenal Uno</span><span itemprop="keywords">Barcelona,Falsa bandera,ISIS,Las Ramblas,Yihadismo</span><span itemprop="description">Grupo Arenal Uno. LQSomos. Agosto 2017

Una reflexión de cuatro letras para (en) Barcelona, con la sana intención de provocar… reflexiones…

Je Suis Barcelona, Je Suis Beirut, Je Suis Baghdad, Je Suis Ankara, Je Suis Paris, Je Suis Palestine…

Tod@s somos dolor, rabia, desolación, tod@s somos un mar de preguntas en peregrinación...</span><span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><span itemprop="name">LQSomos</span><a href="?rel=author" itemprop="url"></a><span itemprop="givenName">LQSomos</span>
<span itemprop="familyName"></span><span itemprop="email">lqsgalileo@gmail.com</span><span itemprop="jobTitle">Administrator</span><span itemprop="brand">LoQueSomos</span></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img alt="Cultura Libre, Comunicación Libre" src="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=512%2C512&ssl=1"/><meta itemprop="url" content="https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2015/10/cropped-Nuevo-logo-LoQueSomos.png?fit=512%2C512&ssl=1"><meta itemprop="width" content="80"><meta itemprop="height" content="80"></span><meta itemprop="name" content="LoQueSomos"></span></span><!-- end data:schema --><!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.loquesomos.org/je-suis-lhumanite/"  target="_blank" ><img src="https://i1.wp.com/www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png?ssl=1" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-recalc-dims="1" /></a><span class="ssba_sharecount">0</span><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.loquesomos.org/je-suis-lhumanite/"  target="_blank" ><img src="https://i0.wp.com/www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png?ssl=1" title="Google+" class="ssba ssba-img" alt="Share on Google+" data-recalc-dims="1" /></a><span class="ssba_sharecount">0</span><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.loquesomos.org/je-suis-lhumanite/&amp;text=Je+suis+l%E2%80%99humanit%C3%A9+"  target="_blank" ><img src="https://i2.wp.com/www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png?ssl=1" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-recalc-dims="1" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.loquesomos.org/je-suis-lhumanite/"  target="_blank" ><img src="https://i1.wp.com/www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png?ssl=1" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-recalc-dims="1" /></a><span class="ssba_sharecount">0</span><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://i1.wp.com/www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png?ssl=1" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" data-recalc-dims="1" /></a><span class="ssba_sharecount">0</span><a data-site="reddit" class="ssba_reddit_share" href="http://reddit.com/submit?url=https://www.loquesomos.org/je-suis-lhumanite/&amp;title=Je suis l&#8217;humanité"  target="_blank" ><img src="https://i1.wp.com/www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/reddit.png?ssl=1" title="Reddit" class="ssba ssba-img" alt="Share on Reddit" data-recalc-dims="1" /></a><span class="ssba_sharecount">0</span><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="https://i1.wp.com/www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/print.png?ssl=1" title="Print" class="ssba ssba-img" alt="Print this page" data-recalc-dims="1" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Je%20suis%20l%26#8217;humanité&#038;body=%20https://www.loquesomos.org/je-suis-lhumanite/"><img src="https://i1.wp.com/www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png?ssl=1" title="Email" class="ssba ssba-img" alt="Email this to someone" data-recalc-dims="1" /></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Compartir</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-50489" class="share-google-plus-1 sd-button share-icon" href="https://www.loquesomos.org/je-suis-lhumanite/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-50489" class="share-facebook sd-button share-icon" href="https://www.loquesomos.org/je-suis-lhumanite/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-50489" class="share-twitter sd-button share-icon" href="https://www.loquesomos.org/je-suis-lhumanite/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://www.loquesomos.org/je-suis-lhumanite/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Je%20suis%20l%27humanit%C3%A9 https%3A%2F%2Fwww.loquesomos.org%2Fje-suis-lhumanite%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://www.loquesomos.org/je-suis-lhumanite/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-50489" class="share-pinterest sd-button share-icon" href="https://www.loquesomos.org/je-suis-lhumanite/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.loquesomos.org/je-suis-lhumanite/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div>


</div>


<div class="post-meta the-icons pm-bottom">
<span class="post-tags"><i class="fa fa-tags"></i><a href="https://www.loquesomos.org/tag/barcelona/" rel="tag">Barcelona</a>, <a href="https://www.loquesomos.org/tag/falsa-bandera/" rel="tag">Falsa bandera</a>, <a href="https://www.loquesomos.org/tag/isis-2/" rel="tag">ISIS</a>, <a href="https://www.loquesomos.org/tag/las-ramblas/" rel="tag">Las Ramblas</a>, <a href="https://www.loquesomos.org/tag/yihadismo/" rel="tag">Yihadismo</a></span>
</div>
<div id="post-related"><h4>Related Posts</h4><div class="feat-cat-meta post-50514">
<div class="related-post-thumb">
<a href="https://www.loquesomos.org/barcelona-deep-state-la-crisis-viene/" title="Barcelona, el Deep State y la crisis que viene"><img width='250' height='250' class='aligncenter' src='https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2017/08/isis-occidente-apoyo-muerte-lqsomos.jpg?resize=150%2C150&ssl=1' alt='Barcelona, el Deep State y la crisis que viene' title='Barcelona, el Deep State y la crisis que viene' /></a></div>
<h2><a href="https://www.loquesomos.org/barcelona-deep-state-la-crisis-viene/" title="Barcelona, el Deep State y la crisis que viene">Barcelona, el Deep State y la crisis que viene</a></h2>
</div>
 <div class="feat-cat-meta post-50510 feat-center">
<div class="related-post-thumb">
<a href="https://www.loquesomos.org/las-reacciones/" title="Las reacciones"><img width='250' height='250' class='aligncenter' src='https://i2.wp.com/www.loquesomos.org/wp-content/uploads/2017/08/hipocresia.en_.minuto-silencio-barcelona-lqsomos.jpg?resize=150%2C150&ssl=1' alt='Las reacciones' title='Las reacciones' /></a></div>
<h2><a href="https://www.loquesomos.org/las-reacciones/" title="Las reacciones">Las reacciones</a></h2>
</div>
 <div class="feat-cat-meta post-50425">
<div class="related-post-thumb">
<a href="https://www.loquesomos.org/israel-solidaridad-los-terroristas-siria/" title="Israel y su “solidaridad” con los terroristas en Siria"><img width='250' height='250' class='aligncenter' src='https://i1.wp.com/www.loquesomos.org/wp-content/uploads/2017/08/Asistencia-israelí-a-isis-lqsomos.jpg?resize=150%2C150&ssl=1' alt='Israel y su “solidaridad” con los terroristas en Siria' title='Israel y su “solidaridad” con los terroristas en Siria' /></a></div>
<h2><a href="https://www.loquesomos.org/israel-solidaridad-los-terroristas-siria/" title="Israel y su “solidaridad” con los terroristas en Siria">Israel y su “solidaridad” con los terroristas en Siria</a></h2>
</div>
 </div>
</article>
<!-- POST END -->






<div id="commentpost">

<h4 id="comments"><span>No Comments Yet</span></h4>





	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/je-suis-lhumanite/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.loquesomos.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='50489' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3c3791bf7f" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="188"/></p>			</form>
			</div><!-- #respond -->
	
</div>



<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="https://www.loquesomos.org/la-vieja-carcel-grana/" rel="prev">La vieja cárcel de Graná</a></div>
<div class="alignright"><a href="https://www.loquesomos.org/casa-selba-jornadas-okupacion-resistencia-rural/" rel="next">Casa Selba: Jornadas de Okupación y Resistencia Rural</a>&nbsp;&raquo;</div>
</div>


</div>
</div>
<!-- POST ENTRY END -->


</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->



<div id="right-sidebar" class="sidebar right-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
<div class="sidebar-inner">
<div class="widget-area the-icons">
<aside id="search-2" class="widget widget_search"><h3 class="widget-title">Buscar</h3><form method="get" class="search-form" action="https://www.loquesomos.org/"><label><span class="screen-reader-text">Search for:</span><input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /></label> <input type="submit" class="search-submit" value="Search" /></form></aside><aside id="wysiwyg_widgets_widget-3" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><strong><a href="http://www.loquesomos.org/category/c31-lo-que/"><img class="alignleft size-medium wp-image-31762" src="http://www.loquesomos.org/wp-content/uploads/2014/10/loqueLQS-300x32.jpg" alt="loqueLQS" width="300" height="32" /></a></strong></p>
<p><span style="color: #000000;"><a style="color: #000000;" href="http://www.loquesomos.org/category/c31-lo-que/"><strong><br />
¿Recordáis?<br />
</strong></a></span>Era la ‘nueva política’ de los 80, y los medios les dijeron que debían votar sí a la OTAN. Aún no han entendido lo que pasa.<span style="color: #000000;"><a style="color: #000000; text-decoration: underline;" href="http://www.loquesomos.org/category/c31-lo-que/"><strong><br />
<em>Jesús Gómez Gutiérrez</em></strong></a></span></p>
<!-- / WYSIWYG Widgets --></aside><aside id="wysiwyg_widgets_widget-11" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p style="text-align: center;"><a href="http://www.loquesomos.org/wysiwyg-widget/enlazar-imagen-2/muro-el-que-nos-roba-es-de-aqui-loquesomos/" rel="attachment wp-att-45342"><img class="aligncenter wp-image-45342 size-full" src="http://www.loquesomos.org/wp-content/uploads/2014/09/muro-el-que-nos-roba-es-de-aquí-loquesomos.jpeg" alt="" width="599" height="410" /></a></p>
<!-- / WYSIWYG Widgets --></aside><aside id="wysiwyg_widgets_widget-4" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p style="text-align: center;"><iframe src="https://www.youtube-nocookie.com/embed/H7j6QEcy5nE?ecver=2" width="420" height="260" frameborder="0" allowfullscreen></iframe></iframe></p>
<!-- / WYSIWYG Widgets --></aside><aside id="wysiwyg_widgets_widget-5" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://www.loquesomos.org/wysiwyg-widget/vineta/20952998_10159145871795114_889581307922372844_n/" rel="attachment wp-att-50494"><img class="aligncenter wp-image-50494 size-full" src="http://www.loquesomos.org/wp-content/uploads/2014/09/20952998_10159145871795114_889581307922372844_n.jpg" alt="" width="505" height="350" /></a></p>
<!-- / WYSIWYG Widgets --></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
					<li>
				<a href="https://www.loquesomos.org/regreso-a-montauk/">Regreso a Montauk</a>
						</li>
					<li>
				<a href="https://www.loquesomos.org/mentiras-ocultaciones-silencios-olvidos/">Mentiras, ocultaciones, silencios y olvidos</a>
						</li>
					<li>
				<a href="https://www.loquesomos.org/barcelona-deep-state-la-crisis-viene/">Barcelona, el Deep State y la crisis que viene</a>
						</li>
					<li>
				<a href="https://www.loquesomos.org/las-reacciones/">Las reacciones</a>
						</li>
					<li>
				<a href="https://www.loquesomos.org/yemen-una-pequena-guerra-mundial/">Yemen, una pequeña guerra mundial</a>
						</li>
					<li>
				<a href="https://www.loquesomos.org/casa-selba-jornadas-okupacion-resistencia-rural/">Casa Selba: Jornadas de Okupación y Resistencia Rural</a>
						</li>
					<li>
				<a href="https://www.loquesomos.org/je-suis-lhumanite/">Je suis l&#8217;humanité</a>
						</li>
					<li>
				<a href="https://www.loquesomos.org/la-vieja-carcel-grana/">La vieja cárcel de Graná</a>
						</li>
					<li>
				<a href="https://www.loquesomos.org/24-agosto-paris-homenaje-los-antifascistas-la-nueve/">24 Agosto, Paris: Homenaje a los antifascistas de la nueve</a>
						</li>
				</ul>
		</aside>		<aside id="wysiwyg_widgets_widget-10" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p style="text-align: center;"><strong><a href="http://www.loquesomos.org/wysiwyg-widget/enlazar-imagen/loquesomos-lqsomos-lqs/" rel="attachment wp-att-49326"><img class="aligncenter wp-image-49326 size-full" src="http://www.loquesomos.org/wp-content/uploads/2017/06/LoQueSomos-LQSomos-LQS.jpg" alt="" width="736" height="552" /></a><br />
</strong></p>
<!-- / WYSIWYG Widgets --></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">AHPardo</span> en <a href="https://www.loquesomos.org/24-agosto-paris-homenaje-los-antifascistas-la-nueve/#comment-24503">24 Agosto, Paris: Homenaje a los antifascistas de la nueve</a></li><li class="recentcomments"><span class="comment-author-link">APyDPT</span> en <a href="https://www.loquesomos.org/referendum-voto-decidir/#comment-24474">Referéndum = Voto para decidir</a></li><li class="recentcomments"><span class="comment-author-link">Alexandra</span> en <a href="https://www.loquesomos.org/referendum-voto-decidir/#comment-24464">Referéndum = Voto para decidir</a></li><li class="recentcomments"><span class="comment-author-link">Alvaro</span> en <a href="https://www.loquesomos.org/referendum-voto-decidir/#comment-24463">Referéndum = Voto para decidir</a></li><li class="recentcomments"><span class="comment-author-link">Ramon Romero</span> en <a href="https://www.loquesomos.org/6-meses-prision-campesino-sembrar-propias-semillas/#comment-24446">6 meses de prisión a un campesino por sembrar sus propias semillas</a></li><li class="recentcomments"><span class="comment-author-link">Emilio</span> en <a href="https://www.loquesomos.org/referendum-voto-decidir/#comment-24447">Referéndum = Voto para decidir</a></li><li class="recentcomments"><span class="comment-author-link">José Benito</span> en <a href="https://www.loquesomos.org/transicion-o-traicion/#comment-24444">¿Transición o Traición?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://cartas-persas.blogspot.com.ar' rel='external nofollow' class='url'>Mónica</a></span> en <a href="https://www.loquesomos.org/referendum-voto-decidir/#comment-24443">Referéndum = Voto para decidir</a></li><li class="recentcomments"><span class="comment-author-link">Laia</span> en <a href="https://www.loquesomos.org/pederastas-pedofilos-sin-juzgar/#comment-24440">Pederastas y pedófilos sin juzgar</a></li></ul></aside><aside id="wysiwyg_widgets_widget-15" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://www.loquesomos.org/referendum-voto-decidir/" target="_blank" rel="attachment wp-att-49679"><img class="aligncenter wp-image-49679" src="http://www.loquesomos.org/wp-content/uploads/2015/02/voto-para-decidir-loquesomos-712x1024.jpg" alt="" width="558" height="802" /></a></p>
<!-- / WYSIWYG Widgets --></aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/LQSomos" data-widget-id="394434275782557699">Tweets por el @LQSomos.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside><aside id="wysiwyg_widgets_widget-14" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><h3 class="widget-title">Ya es hora: ¡Rompamos el bloqueo contra Cuba!</h3><p><a href="http://www.loquesomos.org/con-cuba-y-su-revolucion/" target="_blank" rel="attachment wp-att-46201"><img class="aligncenter wp-image-46201 size-medium" src="http://www.loquesomos.org/wp-content/uploads/2016/12/fidel-madrid-loquesomos-portada-300x225.jpg" alt="" width="300" height="225" /></a></p>
<!-- / WYSIWYG Widgets --></aside><div style ='background-color: #ffa07a; border-radius: px;' class='ctw'>
<aside id="colorful_text_widget-2" class="widget widget_colorful_text_widget"><h2 style ='color: #fff;'></h2><p  style ='color: #000000;'><a href="http://www.loquesomos.org/category/c329-fast-good-food/"><img class="size-medium wp-image-31760 aligncenter" src="http://www.loquesomos.org/wp-content/uploads/2014/10/FastgoodFood-300x41.jpg" alt="FastgoodFood" width="300" height="41" /></a>
<p style="text-align: center;"><em><strong>El Financiero de El Garaje</strong></em></p>
<p style="text-align: center;"><strong>Pablo Iglesias es inteligente, pero…</strong>

<span style="text-decoration: underline;"><span style="color: #000000; text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="http://www.loquesomos.org/category/c329-fast-good-food/"> 
Que de Guindos y Rivera reciban ese apoyo por parte de Bilderberg/OTAN, ayuda a comprender por dónde van las “alternativas” a un Rajoy y a un partido (el PP, en fase de desguace) archiquemado por esa corrupción tan antigua, tan de otro tiempo...<em>Leer más</em></a></span></span></p></p></aside></div>
<aside id="wysiwyg_widgets_widget-7" class="widget widget_wysiwyg_widgets_widget"><!-- Widget by WYSIWYG Widgets v2.3.6 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="http://www.loquesomos.org/lo-que-hacemos-junts/" target="_blank"><img class="alignleft size-medium wp-image-33020" src="http://www.loquesomos.org/wp-content/uploads/2014/11/EN-LO-QUE-ESTAMOS-300x32.jpg" alt="EN LO QUE ESTAMOS" width="300" height="32" /></a></p>
<p><a href="http://www.loquesomos.org/lqsomos-en-red/" target="_blank"><img class="alignleft size-medium wp-image-34984" src="http://www.loquesomos.org/wp-content/uploads/2015/01/somos-red-300x32.jpg" alt="somos red" width="300" height="32" /></a></p>
<!-- / WYSIWYG Widgets --></aside></div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->


</div><!-- CONTAINER WRAP END -->

</div><!-- CONTAINER END -->

</div><!-- BODYCONTENT END -->

</div><!-- INNERWRAP BODYWRAP END -->

</div><!-- WRAPPER MAIN END -->

</div><!-- WRAPPER END -->


<footer class="footer-bottom" itemscope itemtype="http://schema.org/WPFooter">
<div class="innerwrap">
<div class="fbottom">
<div class="footer-left">
Copyright &copy;2017. LoQueSomos</div>
<div class="footer-right">
<!-- Mesocolumn Theme by Dezzain, download and info at https://wordpress.org/themes/mesocolumn --></div>
</div>
</div>
</footer>
<!-- FOOTER BOTTOM END -->


</div>
<!-- SECBODY END -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.loquesomos.org\/je-suis-lhumanite\/":50489};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/je-suis-lhumanite/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://www.loquesomos.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://www.loquesomos.org/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201734'></script>
<script type='text/javascript' src='https://www.loquesomos.org/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.loquesomos.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.loquesomos.org/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/modernizr/modernizr.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/superfish.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/supersubs.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://www.loquesomos.org/wp-content/themes/mesocolumn/lib/scripts/custom.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://www.loquesomos.org/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.loquesomos.org/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.loquesomos.org/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.loquesomos.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<p style="text-align: center"><span style="color: #800080"><em><a style="color: #800080" href="https://creativecommons.org/licenses/by/3.0/es/deed.ca" target="_blank">Todo el contenido de esta web está publicado bajo licencia creative commons CC BY 3.0</a></em></span></p><script type='text/javascript' src='https://stats.wp.com/e-201734.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'75058236',post:'50489',tz:'2',srv:'www.loquesomos.org'} ]);
	_stq.push([ 'clickTrackerInit', '75058236', '50489' ]);
</script>
<center><bold> LoQueSomos no se identifica necesariamente con los contenidos publicados, excepto cuando son firmados por la propia organización.</bold></center>
</body>

</html>